<!DOCTYPE html>
<html lang="en" dir="ltr" data-locale="GB" class="">
<head>
<!-- [METATAGS] -->
<meta charset="utf-8">
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
<title>Five steps to mitigate the risks of employees returning to work | ITProPortal</title>
<meta name="pub_date" content="2021-08-26T09:00:23+00:00">
<meta name="description" content="Do you know how to ensure your employees aren't bringing malware back into the office?">
<link rel="canonical" href="https://www.itproportal.com/features/five-steps-to-mitigate-the-risks-of-employees-returning-to-work/">
<link rel="amphtml" href="https://www.itproportal.com/amp/features/five-steps-to-mitigate-the-risks-of-employees-returning-to-work/">
<meta name="robots" content="max-image-preview:large">
<link rel="apple-touch-icon" href="https://vanilla.futurecdn.net/itproportal/325148/apple-touch-icon.png">
<meta name="msapplication-TileColor" content="#000000">
<meta name="msapplication-TileImage" content="https://vanilla.futurecdn.net/itproportal/325148/apple-touch-icon.png">
<link rel="shortcut icon" href="https://vanilla.futurecdn.net/itproportal/325148/favicon.ico" size="16x16">
<link rel="shortcut icon" href="https://vanilla.futurecdn.net/itproportal/325148/apple-touch-icon.png" size="120x120">
<meta property="og:site_name" content="ITProPortal">
<meta property="og:image" content="https://cdn.mos.cms.futurecdn.net/G6DMbRFz57TT9kVFQU4TB7-1200-80.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:type" content="article">
<meta property="article:publisher" content="https://www.facebook.com/itproportal">
<meta property="article:author" content="https://www.facebook.com/itproportal">
<meta property="og:title" content="Five steps to mitigate the risks of employees returning to work">
<meta property="og:url" content="https://www.itproportal.com/features/five-steps-to-mitigate-the-risks-of-employees-returning-to-work/">
<meta property="og:description" content="Do you know how to ensure your employees aren't bringing malware back into the office?">
<meta property="article:published_time" content="2021-08-26T09:00:23Z">
<meta property="article:modified_time" content="2021-08-26T09:00:23.170Z">
<script type="application/ld+json">
{
"@type": "Article",
"name": "Five steps to mitigate the risks of employees returning to work",
"headline": "Five steps to mitigate the risks of employees returning to work",
"alternativeHeadline": "Do you know how to ensure your employees aren't bringing malware back into the office?",
"articleBody": "Finally reaching the end of lockdown brings a new call for people to return to the office part-time or full-time. While this might be an exciting development for many, businesses need to be aware of the IT risks the office return poses.&nbsp; 1. Understanding the threat landscape&nbsp; We see the highest incident of threat risks from malware like Emotet, Trickbot, Zbot and GuLoader, whereby attackers infiltrate and secure remote access to machines. Hackers are becoming increasingly clever at fooling&hellip;",
"datePublished": "2021-08-26T09:00:23Z",
"image": {
"@type": "ImageObject",
"url": "https://cdn.mos.cms.futurecdn.net/G6DMbRFz57TT9kVFQU4TB7.jpg",
"caption": "remote work",
"height": "689",
"width": "1225"
},
"author": {
"@type": "Person",
"name": "Scott Dodds"
},
"creator": {
"@type": "Person",
"name": "Scott Dodds"
},
"publisher": {
"@type": "Organization",
"name": "ITProPortal",
"url": "https://www.itproportal.com",
"logo": {
"@type": "ImageObject",
"url": "https://vanilla.futurecdn.net/itproportal/media/img/itproportal.png",
"caption": "ITProPortal logo"
}
},
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.itproportal.com/features/five-steps-to-mitigate-the-risks-of-employees-returning-to-work/"
},
"url": "https://www.itproportal.com/features/five-steps-to-mitigate-the-risks-of-employees-returning-to-work/",
"thumbnailUrl": "https://cdn.mos.cms.futurecdn.net/G6DMbRFz57TT9kVFQU4TB7-320-80.jpg",
"articleSection": "Feature",
"speakable": {
"@type": "SpeakableSpecification",
"xpath": [
"/html/head/title",
"/html/head/meta[@name=\"description\"]/@content"
]
},
"@context": "http://schema.org"
}
</script>
<script type="application/ld+json">
{
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "https://www.itproportal.com/",
"name": "Home"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@id": "https://www.itproportal.com/features/",
"name": "Features"
}
}
],
"@context": "http://schema.org"
}
</script>
<script type="application/ld+json">
[
{
"@type": "WebSite",
"name": "ITProPortal",
"url": "https://www.itproportal.com",
"potentialAction": {
"@type": "SearchAction",
"target": "https://www.itproportal.com/search/?searchTerm={query}",
"query-input": "required name=query"
},
"@context": "http://schema.org"
}
]
</script>
<meta name="parsely-type" content="post">
<meta name="parsely-post-id" content="MQnMLSJQ6KYvLeMjm8ppha">
<meta name="parsely-pub-date" content="2021-08-26T09:00:23Z">
<meta name="parsely-title" content="Five steps to mitigate the risks of employees returning to work">
<meta name="parsely-link" content="https://www.itproportal.com/features/five-steps-to-mitigate-the-risks-of-employees-returning-to-work/">
<meta name="parsely-image-url" content="https://cdn.mos.cms.futurecdn.net/G6DMbRFz57TT9kVFQU4TB7.jpg">
<meta name="parsely-section" content="Feature">
<meta name="parsely-tags" content="Category: Feature,remote work,return to work,risk,malware,serversidehawk">
<meta name="parsely-author" content="Scott Dodds">
<meta property="fb:app_id" content="235441786508054">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@itproportal">
<meta property="twitter:title" content="Five steps to mitigate the risks of employees returning to work">
<meta property="twitter:description" content="Do you know how to ensure your employees aren't bringing malware back into the office?">
<meta property="twitter:creator" content="@itproportal">
<meta property="twitter:image" content="https://cdn.mos.cms.futurecdn.net/G6DMbRFz57TT9kVFQU4TB7-1200-80.jpg">
<meta property="twitter:account_id" content="16318230">
<meta name="google-site-verification" content="drTP-nIQ6X7apH1SQl8VsrFab-CVeM9ZaiaHO-mCFio">
<meta name="p:domain_verify" content="10329f1fd4d0a2cd5c0d3b3b809cb4cd">
<meta property="taboola:url" content="https://www.itproportal.com/features/five-steps-to-mitigate-the-risks-of-employees-returning-to-work/">
<meta name="msvalidate.01" content="CC462E6DF91492086145CA5EBDCB615E">
<meta name="theme-color" content="#53A8CE">
<link rel="dns-prefetch" href="//cdn.mos.cms.futurecdn.net">
<link rel="dns-prefetch" href="//vanilla.futurecdn.net">
<link rel="dns-prefetch" href="//widgets.hawk-assets.co.uk">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//cdn.onesignal.com">
<link rel="dns-prefetch" href="//cdn.parsley.com">
<link rel="dns-prefetch" href="//cdn.jwplayer.com">
<link rel="dns-prefetch" href="//cdn.adsafeprotected.com">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//quantcast.mgr.consensu.org">
<link rel="dns-prefetch" href="//vendorlist.consensu.org">
<link rel="dns-prefetch" href="//sb.scorecardresearch.com">
<link rel="dns-prefetch" href="//js-sec.indexww.com">
<link rel="dns-prefetch" href="//c.amazon-adsystem.com">
<link rel="dns-prefetch" href="//ads.servebom.com">
<!-- [/METATAGS] -->
<script type="text/javascript">
var raygunEnabled=(Math.floor(Math.random()*100)<10||window.location.search.indexOf('force_raygun')>0);
raygunEnabled&&!function(a,b,c,d,e,f,g,h){a.RaygunObject=e,a[e]=a[e]||function(){
(a[e].o=a[e].o||[]).push(arguments)},f=b.createElement(c),g=b.getElementsByTagName(c)[0],
f.async=1,f.src=d,g.parentNode.insertBefore(f,g),h=a.onerror,a.onerror=function(b,c,d,f,g){
h&&h(b,c,d,f,g),g||(g=new Error(b)),a[e].q=a[e].q||[],a[e].q.push({
e:g})}}(window,document,"script","//cdn.raygun.io/raygun4js/raygun.min.js","rg4js");
</script>
<script type="text/javascript">
raygunEnabled&&rg4js('apiKey', '2Cr9ffOj1w02NtlNi19hpw');
raygunEnabled&&rg4js('enablePulse', true);
</script>
<script>
window.vanilla = window.vanilla || {};
window.VAN = window.VAN || {};
// For AB testing
// We should come up with a list of feature flags
var defaultFlags = {"clsReporting":{"enabled":true},"raygun":{"enabled":true,"rum":true,"crashReporting":false},"selligent":{"enabled":true},"amp":{"enabled":true},"parsely":{"enabled":true},"onesignal":{"enabled":true},"gtm":{"vanilla":true,"sitespecific":true},"thatswhy":{"enabled":false},"jwplayer":{"carousel":{"enabled":false}},"stickyPrimaryNav":{"enabled":false,"mobileOn":false,"desktopOn":false},"freyr":{"enabled":true}};
window.vanilla.featureFlags = Object.assign({}, defaultFlags, window.vanilla.featureFlags || {})
window.vanilla.resourceBasePath = '//vanilla.futurecdn.net/itproportal/media/shared/js/';
window.vanilla.addScript = function(src, id) {
var script = window.document.createElement('script');
script.src = src;
script.async = true;
script.id = id;
window.document.head.appendChild(script);
}; </script>
<style id="vanilla-slice-root">
:root{ --affiliate-disclaimer-margin: 0;--affiliate-disclaimer-padding: 30px 24px 10px 24px;--affiliate-disclaimer-font-color: #333;--popular-box-tab-bar-color: #53A8CE; }
</style>
<style id="vanilla-slice-combined-css">
:root{--active-link-color:#f6baa7}#affiliate-disclaimer{font-family:sans-serif;color:#333;color:var(--affiliate-disclaimer-font-color,#333);font-size:12px;line-height:16px;margin:0;margin:var(--affiliate-disclaimer-margin,0);padding:0;padding:var(--affiliate-disclaimer-padding,0);text-align:left}@media screen and (min-width:700px){#affiliate-disclaimer{font-size:13px;line-height:18px}}@media screen and (min-width:1000px){#affiliate-disclaimer{font-size:13px;line-height:18px}}.affiliate-disclaimer__copy a{text-decoration:underline}.affiliate-disclaimer__copy a,.affiliate-disclaimer__copy a:active,.affiliate-disclaimer__copy a:visited{color:#333;color:var(--affiliate-disclaimer-font-color,#333)}
.popular-box__articles-list{display:none}.popular-box__articles-list--active{min-height:280px;padding:0;margin:0}.popular-box__article-list,.popular-box__articles-list--active{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column}.popular-box__article-list{position:relative;width:100%;min-height:52px;border-bottom:1px dotted #999}.popular-box__article-list__image-wrapper{position:relative;height:0;padding-top:clamp(180px,56.25%,70vh)}.popular-box__article-list__image{position:absolute;top:0;left:0;display:block;width:100%;height:100%;-o-object-fit:cover;object-fit:cover}.popular-box__article-list:first-child .popular-box__article-list__content{position:absolute;width:100%;bottom:0;-webkit-box-sizing:border-box;box-sizing:border-box;background-color:rgba(51,51,51,.8)}.popular-box__article-list:first-child .popular-box__article-list__link,.popular-box__article-list:first-child .popular-box__article-list__number-text{color:#fff}.popular-box__article-list__content{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-flow:row nowrap;flex-flow:row nowrap;-webkit-box-align:start;-ms-flex-align:start;align-items:flex-start;padding:15px}.popular-box__article-list__number-text{font-size:30px;color:#999;font-weight:100;text-align:center;margin-right:10px}.popular-box__article-list__heading{display:-webkit-inline-box;display:-ms-inline-flexbox;display:inline-flex;-ms-flex-item-align:center;align-self:center;-webkit-box-flex:1;-ms-flex-positive:1;flex-grow:1;font-weight:700;color:#333}.popular-box__article-list__heading:hover{color:#333}.popular-box__article-list__container{display:-webkit-inline-box;display:-ms-inline-flexbox;display:inline-flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-flow:column;flex-flow:column;position:relative;width:100%}.popular-box__article-list__link{line-height:1.375;text-decoration:none;color:#333}.popular-box__article-list__link:active,.popular-box__article-list__link:focus,.popular-box__article-list__link:hover,.popular-box__article-list__link:link,.popular-box__article-list__link:visited{text-decoration:none;color:#333}.popular-box__label{-ms-flex-direction:row;flex-direction:row;padding:4px 4px 0;background:#2f6e91;background:var(--popular-box-tab-bar-color,#2f6e91)}.popular-box__label,.popular-box__label__tab{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:horizontal;-webkit-box-direction:normal}.popular-box__label__tab{-ms-flex-flow:row nowrap;flex-flow:row nowrap;-webkit-box-flex:1;-ms-flex:1 1 0px;flex:1 1 0;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center;font-weight:600;text-align:center;font-size:14px;line-height:1.05;opacity:.9;text-transform:uppercase;color:#fff;width:auto;margin:0;padding:10px;background:transparent;border:none;cursor:pointer}.popular-box__label__tab:hover{opacity:1}.popular-box__label__tab:active,.popular-box__label__tab:focus,.popular-box__label__tab:link,.popular-box__label__tab:visited{outline:none}.popular-box__label__tab--active{opacity:1;background:#fff;color:#595959}.popular-box{display:block;width:100%;margin:24px 0;background-color:#fff}
</style>
<script>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</script>
<!-- Hawk Elements -->
<style id="hawkStyles">body .hawk-nest{--white:#fff;--light-mid-grey:#ccc;--trd-blue:#2f6e91;width:100%;letter-spacing:normal;position:relative;}body .hawk-nest[data-widget-type=price]{display:flex;}body .hawk-nest[data-widget-type=vulture]{display:flex;flex-direction:column;}._hawk.subtitle~.hawk-nest[data-widget-type=price]{margin:16px 0;}@media (min-width:600px){._hawk.subtitle~.hawk-nest[data-widget-type=price]{margin:0;float:right;clear:none;width:50%;}.fancy_box_body ._hawk.subtitle~.hawk-nest[data-widget-type=price]{float:none;width:100%;}}.icon~.hawk-nest{clear:both;}body.van_buying_guide_progressive #article-body .prog-buying-guide .hawk-nest{display:flex;width:100%;float:none;min-height:1px;}@media (max-width:800px){body.van_buying_guide_progressive #article-body .prog-buying-guide .hawk-nest{flex-direction:column;}}body .hawk-nest[data-widget-type=inbody],body .hawk-nest[data-widget-type=seasonal]{display:inline;}.hero-image-wrapper>div .hawk-nest,.image--hero>div:first-child .hawk-nest,.jwplayer-herowrapper .hawk-nest,.jwplayer__wrapper .hawk-nest{position:static;}.hawk-nest[data-widget-type=sticky]{justify-content:center;position:fixed;bottom:0;left:0;height:90px;box-sizing:border-box;padding:10px;border-top:2px solid var(--light-mid-grey);text-align:center;background-color:var(--white);font-size:16px;z-index:9999;display:flex;}</style>
<link rel="preload" href="https://search-api.fie.futurecdn.net/css/browser/16.9.7-bb1bf5b97c91ac0fa6a6f06b114d3a90dada4e16/seasonal.min.css" as="style" onload="this.rel = 'stylesheet'"><link rel="preload" href="https://search-api.fie.futurecdn.net/css/browser/itproportal.min.css" as="style" onload="this.rel = 'stylesheet'">
<!-- End Hawk Elements -->
<script type="module" id="hawk-script-es6" async src="https://search-api.fie.futurecdn.net/js/w/es6/responsive.js"></script>
<script>
window.hawk_widgets_endpoint = "https://search-api.fie.futurecdn.net";
window.hawklinks_endpoint = "https://search-api.fie.futurecdn.net";
</script>
<script type="nomodule" id="hawk-script" async src="https://search-api.fie.futurecdn.net/js/w/es5/responsive.js"></script>
<script>
window.adParameters = window.adParameters || {
site: 'itproportal',
content: 'unknown',
type: 'standard',
};
</script>
<style>
@font-face {
font-family: "Open Sans";
font-weight: 300;
font-style: normal;
src:
url("https://vanilla.futurecdn.net/itproportal/325148/media/fonts/OpenSans-Light.woff2") format("woff2"),
url("https://vanilla.futurecdn.net/itproportal/325148/media/fonts/OpenSans-Light.woff") format("woff"),
url("https://vanilla.futurecdn.net/itproportal/325148/media/fonts/OpenSans-Light.ttf") format("ttf");
font-display: optional;
}
@font-face {
font-family: "Open Sans";
font-weight: 400;
font-style: normal;
src:
url("https://vanilla.futurecdn.net/itproportal/325148/media/fonts/OpenSans.woff2") format("woff2"),
url("https://vanilla.futurecdn.net/itproportal/325148/media/fonts/OpenSans.woff") format("woff"),
url("https://vanilla.futurecdn.net/itproportal/325148/media/fonts/OpenSans.ttf") format("ttf");
font-display: optional;
}
@font-face {
font-family: "Open Sans";
font-weight: 600;
font-style: normal;
src:
url("https://vanilla.futurecdn.net/itproportal/325148/media/fonts/OpenSans-Semibold.woff2") format("woff2"),
url("https://vanilla.futurecdn.net/itproportal/325148/media/fonts/OpenSans-Semibold.woff") format("woff"),
url("https://vanilla.futurecdn.net/itproportal/325148/media/fonts/OpenSans-Semibold.ttf") format("ttf");
font-display: optional;
}
@font-face {
font-family: "Open Sans";
font-weight: 700;
font-style: normal;
src:
url("https://vanilla.futurecdn.net/itproportal/325148/media/fonts/OpenSans-Bold.woff2") format("woff2"),
url("https://vanilla.futurecdn.net/itproportal/325148/media/fonts/OpenSans-Bold.woff") format("woff"),
url("https://vanilla.futurecdn.net/itproportal/325148/media/fonts/OpenSans-Bold.ttf") format("ttf");
font-display: optional;
}
html {
font-family: 'Open Sans';
}
</style>
<style>
head.icon-invisible ~ body .icon, head.icon-invisible ~ body .list-title::before {
visibility: hidden !important;
}
</style>
<script>
var head = document.getElementsByTagName("head")[0];
if ("fonts" in document) {
head.classList.add('icon-invisible')
var font = new FontFace(
'itproportal',
'url(https://vanilla.futurecdn.net/itproportal/325148/media/fonts/itproportal.woff), url(https://vanilla.futurecdn.net/itproportal/325148/media/fonts/itproportal.ttf), url(https://vanilla.futurecdn.net/itproportal/325148/media/fonts/itproportal.eot), url(https://vanilla.futurecdn.net/itproportal/325148/media/fonts/itproportal.svg) ', {
display: 'swap'
}
)
performance.mark("font load start")
font.load().then((fontFace) => {
document.fonts.add(fontFace)
performance.mark("font load finish")
performance.measure("font load time", "font load start", "font load finish")
head.classList.remove('icon-invisible')
console.log(fontFace.family, 'loaded successfully.')
}, (fontFace) => {
console.error('Current status', font.status);
});
}
</script>
<script>window.gaCookieSet=/(?:^|;\\s*)_ga/.test(document.cookie);</script>
<script>'use strict';(function(){function g(c,a){return function(){return setTimeout(c,a)}}function h(c,a,b){b=void 0===b?function(){}:b;return function(){var d=c.createElement("script"),e=c.getElementsByTagName("script")[0],f=k({},a,{async:1});Object.keys(f).forEach(function(a){return d.setAttribute(a,f[a])});e.parentNode.insertBefore(d,e);b()}}var k=Object.assign||function(c){for(var a=1;a<arguments.length;a++){var b=arguments[a],d;for(d in b)Object.prototype.hasOwnProperty.call(b,d)&&(c[d]=b[d])}return c};
window.vanilla.addJs=function(c,a,b,d){b=void 0===b?!1:b;c=h(document,c,d);a=null!==a?g(c,a):c;b?window.reliablePageLoad.then(a):a()}})();</script>
<script>'use strict';(function(){function f(a,d){return function(){var c=a.createElement("link"),b=g({},d,{rel:"stylesheet",type:"text/css"});Object.keys(b).forEach(function(a){return c.setAttribute(a,b[a])});var e=a.getElementsByTagName("head")[0];e.parentNode.insertBefore(c,e)}}var g=Object.assign||function(a){for(var d=1;d<arguments.length;d++){var c=arguments[d],b;for(b in c)Object.prototype.hasOwnProperty.call(c,b)&&(a[b]=c[b])}return a},h=window.requestAnimationFrame||window.webkitRequestAnimationFrame||
window.mozRequestAnimationFrame||window.msRequestAnimationFrame||function(a){return window.reliablePageLoad.then(a)};window.vanilla.addCss=function(a){return h(f(document,a))}})();</script>
<script>
window.bordeaux = window.bordeaux || {};
window.bordeaux.cmd = window.bordeaux.cmd || [];
window.bordeaux.cmd.push(function(){
if (window.disableBordeaux === true) {
return;
}
if (window.dfp_config) {
var getDfpVar = function (name) {
return window.dfp_config[name] || '';
};
var getDfpList = function (name) {
var val = getDfpVar(name);
return val ? val.split(',') : [];
};
window.bordeaux.setTargeting({
source: getDfpVar ('source'),
product: getDfpVar ('product'),
kw: getDfpList('bordeaux_keywords'),
genre: getDfpList('genre'),
vertical: getDfpList('vertical'),
pagetype: getDfpVar ('page_type').replace(',', '-'),
manu: window.dfp_config.product_brand,
articleid: window.dfp_config.article_id,
sitePlatform: window.dfp_config.site_platform,
});
window.bordeaux.setPageCategory(window.dfp_config.page_type);
}
if (window.FEPProcess) {
var fep = window.FEPProcess(window.FEP_object);
window.resolveFEP(fep);
window.bordeaux.setTargeting(window.FEPSanitise({
fepPrimaryProduct: fep.primaryProduct,
fepSecondaryProducts: fep.secondaryProducts,
fepCompanies: fep.companies,
fepCategory: fep.category,
fepGroups: fep.groups,
fepPrimaryCompany: fep.primaryCompany,
primaryCategory: fep.primaryCategory,
secondaryCategories: fep.secondaryCategories,
tertiaryCategories: fep.tertiaryCategories,
}));
}
window.bordeaux.setPageTemplate("article");
window.bordeaux.init();
window.bordeaux.hybridId.then((id) => {
if(!window.ga) { return }
window.ga('send', 'event', 'future_id', 'set hybrid_id', '', Object.assign({}, window.analytics_ga_data, { dimension77: id, nonInteraction: true }));
});
});
</script>
<script defer src="https://bordeaux.futurecdn.net/bordeaux.js" onerror="handleHeaderError()" crossorigin="anonymous"></script>
<script defer src="https://champagne.futurecdn.net/champagne.js" onerror="handleHeaderError()" crossorigin="anonymous"></script>
<!-- tag factory //-->
<link rel="preload" as="font" href="//vanilla.futurecdn.net/itproportal/325148/media/fonts/OpenSans-Light.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="//vanilla.futurecdn.net/itproportal/325148/media/fonts/OpenSans.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="//vanilla.futurecdn.net/itproportal/325148/media/fonts/OpenSans-Semibold.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="//vanilla.futurecdn.net/itproportal/325148/media/fonts/OpenSans-Bold.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="//vanilla.futurecdn.net/itproportal/325148/media/fonts/itproportal.woff" type="font/woff" crossorigin="anonymous">
<meta data-static-host="//vanilla.futurecdn.net/itproportal/325148" id="static-host-pattern">
<link rel="preload" as="style" href="//vanilla.futurecdn.net/itproportal/325148/media/css/itproportal.min.css">
<link rel="preload" as="script" href="//vanilla.futurecdn.net/itproportal/325148/media/shared/js/main.5581d979aa284c9b6d96.bundle.js">
<link rel="preload" as="image" href="//vanilla.futurecdn.net/itproportal/media/img/missing-image.svg">
<link rel="preload" as="image" href="https://cdn.mos.cms.futurecdn.net/G6DMbRFz57TT9kVFQU4TB7.jpg.webp" imagesrcset="https://cdn.mos.cms.futurecdn.net/G6DMbRFz57TT9kVFQU4TB7-320-80.jpg.webp 320w, https://cdn.mos.cms.futurecdn.net/G6DMbRFz57TT9kVFQU4TB7-480-80.jpg.webp 480w, https://cdn.mos.cms.futurecdn.net/G6DMbRFz57TT9kVFQU4TB7-650-80.jpg.webp 650w, https://cdn.mos.cms.futurecdn.net/G6DMbRFz57TT9kVFQU4TB7-970-80.jpg.webp 970w, https://cdn.mos.cms.futurecdn.net/G6DMbRFz57TT9kVFQU4TB7-1024-80.jpg.webp 1024w" imagesizes="(min-width: 1000px) 970px, calc(100vw - 40px)">
<style id="critical-styles">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</style>
<script type="text/javascript">
window.missingImage = function(){var missingImage = document.createElement('img');missingImage.src = '//vanilla.futurecdn.net/itproportal/media/img/missing-image.svg';return missingImage;}
var FEP_object;
var getConnectionDimensions=function(e){var n=navigator.connection||navigator.mozConnection||navigator.webkitConnection;return void 0!==n&&(e.dimension31=n.downlink,e.dimension30=n.effectiveType),e},getConnectUserDimensions={isAuthenticated:function(){var e="false",n=localStorage.getItem("connectUser");if(console.log("GA getUserDimensions",n,localStorage.getItem("connectUser")),n){n=JSON.parse(n);var i=new Date(n.exp).getTime(),t=(new Date).getTime();i>t&&(e="true")}return e}};VAN.gaDimensions=function(e,n,i,t){ga("create",e,"auto",{useAmpClientId:!0,allowLinker:!0}),n=getConnectionDimensions(n),null!=i&&ga("set",{dimension57:i}),ga("require","displayfeatures"),t.fepPrimaryProduct&&ga("set",{dimension40:t.fepPrimaryProduct}),t.fepSecondaryProducts.length&&ga("set",{dimension41:t.fepSecondaryProducts.join("|")}),t.fepPrimaryProduct[0]&&ga("set",{dimension42:t.fepPrimaryCompany}),t.fepCompanies.length>=1&&ga("set",{dimension43:t.fepCompanies.join("|")}),t.fepPrimaryProduct&&ga("set",{dimension45:t.fepPrimaryProduct}),t.fepCategory&&ga("set",{dimension46:t.fepCategory}),t.fepArticleName.length>0&&ga("set",{dimension47:t.fepArticleName}),t.fepAlgorithm&&ga("set",{dimension50:t.fepAlgorithm}),t.fepNullified?ga("set",{dimension51:"true"}):ga("set",{dimension51:"false"}),"object"==typeof t.fepGroups&&Array.isArray(t.fepGroups)&&ga("set",{dimension58:t.fepGroups.join("|")}),t.thirdCategories&&ga("set",{dimension74:t.thirdCategories.join("|")}),ga("set",{dimension13:getConnectUserDimensions.isAuthenticated(),dimension10:document.querySelector("html").getAttribute("data-locale").replace("_","-")});try{var o=document.cookie.replace(/(?:(?:^|.*;\s*)_ga\s*\=\s*([^;]*).*$)|^.*$/,"$1");o&&ga("set",{dimension59:o})}catch(r){console.log("GA ID error: ",r)}ga("require","linker"),ga("send","pageview",n)}; VAN.assignFep=function(a){try{var e=e||{fepPrimaryProduct:"",fepSecondaryProducts:Array(),fepCompanies:Array(),fepHawk:{},fepCategory:"",fepGroups:Array(),kwMunge:Array(),fepArticleName:"",fepPrimaryCompany:"",fepAlgorithm:"",fepNullified:"",ready:!1,primaryCategory:"",secondaryCategories:Array(),thirdCategories:Array()};if(window.FEP=e,!e.ready){if("undefined"==typeof a)throw"FEPNotReady";e.fepPrimaryProduct=a[0].adTags.primaryProduct,e.fepSecondaryProducts=a[0].adTags.secondaryProducts,e.fepCompanies=a[0].adTags.companies,e.fepCategory="object"==typeof a[0].adTags.category?"":a[0].adTags.category,e.fepGroups="undefined"!=typeof a[0].adTags.groups?a[0].adTags.groups:Array(),e.fepArticleName=a[0].articleName,e.fepAlgorithm=a[0].strategy,e.fepNullified=a[0].nullified,e.fepPrimaryCompany=null!==a[0].adTags.primaryCompany&&a[0].adTags.primaryCompany.length>=1?a[0].adTags.primaryCompany:" ","undefined"!=typeof a[0].adTags.primaryCategory&&"undefined"!=typeof a[0].adTags.secondaryCategories&&"undefined"!=typeof a[0].adTags.thirdCategories&&(e.primaryCategory=a[0].adTags.primaryCategory,e.secondaryCategories=a[0].adTags.secondaryCategories,e.thirdCategories=a[0].adTags.thirdCategories),e.fepIAB=[],e.ready=!0;var r=["fepPrimaryProduct","fepSecondaryProducts","fepCompanies","fepCategory"];r.forEach(function(a){var r=e[a];"object"==typeof r&&(r=r),e.kwMunge=e.kwMunge.concat(r)}),e.kwMunge=e.kwMunge.filter(function(a,r){return e.kwMunge.indexOf(a)==r}),"undefined"!=typeof a[0].hawkTags.primaryProduct&&(e.fepHawk.primaryProduct=a[0].hawkTags.primaryProduct),"undefined"!=typeof a[0].hawkTags.secondaryProducts&&(e.fepHawk.secondaryProducts=a[0].hawkTags.secondaryProducts),"undefined"!=typeof a[0].hawkTags.companies&&(e.fepHawk.companies=a[0].hawkTags.companies),"undefined"!=typeof a[0].hawkTags.groups&&(e.fepHawk.groups=a[0].hawkTags.groups),"undefined"!=typeof a[0].hawkTags.category&&(e.fepHawk.category=a[0].hawkTags.category)}return window.FEP=e,e}catch(o){console.log("fep ga exc "+o.message)}};;
</script>
<script>
try{
var FEP_object = [{"acceptableLanguage":true,"adTags":{"category":"remote_work","companies":["Software","Managed_services","Management"],"groups":["remote_work","return_to_work","risk","malware"],"primaryCategory":"remote_work","primaryCompany":"Microsoft","primaryProduct":"Five_steps_to_mitigate_the_risks_of_employees_returning_to_work","secondaryCategories":["remote_work","return_to_work","risk","malware"],"secondaryCompanies":["Software","Managed_services","Management"],"secondaryProducts":["Risk","Training","Learning","Computer_network","Patch_computing"],"thirdCategories":[]},"articleName":"Five_steps_to_mitigate_the_risks_of_employees_returning_to_work","articleType":"feature","dataSource":"provided","hawkTags":{"primaryProduct":"Five_steps_to_mitigate_the_risks_of_employees_returning_to_work","secondaryProducts":["Risk","Training","Learning","Computer_network","Patch_computing"],"companies":["Microsoft","Software","Managed_services","Management"],"category":"remote_work","groups":["remote_work","return_to_work","risk","malware"],"internalProductName":""},"internalProductName":"","nullified":false,"origSite":"itproportal","overrides":[],"rampTags":{"primaryProduct":"Five steps to mitigate the risks of employees returning to work","secondaryProducts":["Risk","Training","Learning","Computer network","Patch computing"],"companies":["Microsoft","Software","Managed services","Management"],"category":"remote work","groups":["remote work","return to work","risk","malware"]},"site":"itproportal","strategy":"6","timestamp":1629872078,"topProductVsproductName":"0"}];
}catch(ex){
if (typeof console == "object") {
console.log(ex);
}
}
</script>
<!-- GA TPL PREMIUM -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
// Setup the FEP global object form the FEP_object
// @TODO - can the format of FEP_object be changed server side?
VAN.assignFep(FEP_object);
var ga_code = 'UA-460866-1';
var analytics_ga_data = {"dimension1":"feature","dimension2":"security","dimension4":"Tech_IT_ProPortal\/","dimension5":"MQnMLSJQ6KYvLeMjm8ppha","dimension6":"|remote_work|return_to_work|risk|malware|serversidehawk","dimension7":"scott_dodds","dimension8":"26-08-2021","dimension27":"325148","dimension33":"text,heading,text,embed,text,list,heading,text,heading,text,list,heading,text,heading,text,heading,text,heading,text,list,text","dimension95":"feature","dimension106":"0","dimension126":"en","dimension127":"GB|US|AU|SG","dimension128":"26-08-2021"};
var version = 'vanilla-beta';
// Make sure all the GA dimensions are setup and correct
VAN.gaDimensions(ga_code, analytics_ga_data, version, window.FEP);
</script>
<!-- END GA PREMIUM -->
<script>
!function(n,e,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.apiKey=e,n.config.environment=n.config.environment||"production";for(var o=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<o.length;r++){var t=o[r];n[t]=function(e){return function(){var i=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:i})}}(t)}}}(window.permutive,"253158cc-875d-4ed4-a52d-e954eca49313",{ "consentRequired": true });
window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[])}});
</script>
<script async src="https://6093eccf-6734-4877-ac8b-83d6d0e27b46.edge.permutive.app/6093eccf-6734-4877-ac8b-83d6d0e27b46-web.js"></script>
<script src="https://freyr.futurecdn.net/freyr.js" async></script>
<script>
window.freyr = window.freyr ? window.freyr : { cmd: [] };
window.freyr.cmd.push(function(){window.freyr.pushAndUpdate('pageLoadEvent', {"page":{"title":"Five steps to mitigate the risks of employees returning to work","url":"https:\/\/www.itproportal.com\/features\/five-steps-to-mitigate-the-risks-of-employees-returning-to-work\/","region":"GB","type":"feature","category":"feature","tags":["remote_work","return_to_work","risk","malware","serversidehawk"],"number":"1"},"content":{"article":{"verticals":["security"],"subVerticals":null,"language":"en","authors":["scott_dodds"],"id":"MQnMLSJQ6KYvLeMjm8ppha","publishDate":{"year":"2021","month":"08","day":"26"},"updateDate":{"year":"2021","month":"08","day":"26"}}},"site":{"region":"GB","brand":"itproportal"},"product":{"primary":{"name":"Five_steps_to_mitigate_the_risks_of_employees_returning_to_work","brand":"Microsoft","category":"remote_work"},"secondary":{"products":["Risk","Training","Learning","Computer_network","Patch_computing"],"brands":["Software","Managed_services","Management"]},"source":"fep"}})});
</script>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
window.dm = window.dm ||{ AjaxData:[]};
window.dm.AjaxEvent = function(et, d, ssid, ad){
dm.AjaxData.push({ et: et,d: d,ssid: ssid,ad: ad});
window.DotMetricsObj && DotMetricsObj.onAjaxDataUpdate();
};
var d = document,
h = d.getElementsByTagName('head')[0],
s = d.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = 'https://uk-script.dotmetrics.net/door.js?d=' + document.location.host + '&t=itpp'; h.appendChild(s);
} ());
/* ]]> */
</script>
<script>
var trailingSlash = true;
</script>
<script>
var onesignalConfig = {
"appId" : "e38483bf-d284-46fc-8dea-3dac8f58d7ba"
};
</script>
<link rel="manifest" href="/manifest.json">
<script>
window.vanilla.featureFlags.onesignal.enabled && window.vanilla.addScript("https://cdn.onesignal.com/sdks/OneSignalSDK.js", 'onesignal');
</script>
<!-- Hawk Elements' styles -->
<style id="hawkStyles">body .hawk-nest{--white:#fff;--light-mid-grey:#ccc;--trd-blue:#2f6e91;width:100%;letter-spacing:normal;position:relative;}body .hawk-nest[data-widget-type=price]{display:flex;}body .hawk-nest[data-widget-type=vulture]{display:flex;flex-direction:column;}._hawk.subtitle~.hawk-nest[data-widget-type=price]{margin:16px 0;}@media (min-width:600px){._hawk.subtitle~.hawk-nest[data-widget-type=price]{margin:0;float:right;clear:none;width:50%;}.fancy_box_body ._hawk.subtitle~.hawk-nest[data-widget-type=price]{float:none;width:100%;}}.icon~.hawk-nest{clear:both;}body.van_buying_guide_progressive #article-body .prog-buying-guide .hawk-nest{display:flex;width:100%;float:none;min-height:1px;}@media (max-width:800px){body.van_buying_guide_progressive #article-body .prog-buying-guide .hawk-nest{flex-direction:column;}}body .hawk-nest[data-widget-type=inbody],body .hawk-nest[data-widget-type=seasonal]{display:inline;}.hero-image-wrapper>div .hawk-nest,.image--hero>div:first-child .hawk-nest,.jwplayer-herowrapper .hawk-nest,.jwplayer__wrapper .hawk-nest{position:static;}.hawk-nest[data-widget-type=sticky]{justify-content:center;position:fixed;bottom:0;left:0;height:90px;box-sizing:border-box;padding:10px;border-top:2px solid var(--light-mid-grey);text-align:center;background-color:var(--white);font-size:16px;z-index:9999;display:flex;}</style>
<!-- End Hawk Elements' styles -->
</head>
<body class="limit-width standard-template">
<script>window.isIE = false</script>
<!--[IE]><script>window.isIE = true</script><![endif]-->
<script>
window.amIIE = function() {
return navigator.userAgent.indexOf('MSIE') !== -1 || navigator.appVersion.indexOf('Trident/') !== -1 || window.isIE;
}
</script>
<a href="#main" class="skip-to-main-content" style="position:absolute;">Skip to main content</a>
<nav class="primary-nav">
<input type="radio" name="burgerbar-expand" class="burgerbar-none-radio" id="burgerbar-none" checked>
<input type="radio" name="burgerbar-expand" class="burgerbar-radio" id="burgerbar">
<div class="burgerbar ">
<div class="container full burgerbar-small">
<label class="button-menu unchecked menu-hamburger" for="burgerbar" onclick></label>
<label class="button-menu checked menu-hamburger" for="burgerbar-none" onclick></label>
<div class="logo" id="publisherDetails">
<a href="https://www.itproportal.com/">
<span class="site-logo">
<img src="https://vanilla.futurecdn.net/itproportal/media/img/itproportal.png">
</span>
<span class="hidden-header" itemprop="name">ITProPortal</span> </a>
</div> <input type="checkbox" name="burgerbar-expand" class="search-checkbox" id="search-checkbox">
<label class="button-search masthead-item " for="search-checkbox" onclick="">
<span class="desktop-text">Search</span>
<span class="icon icon-search">
<svg class="icon-image" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 1000 1000"><path d="M720 124a422 422 0 1 0-73 654l221 222 132-131-222-222a422 422 0 0 0-58-523zm-92 504a291 291 0 1 1-412-412 291 291 0 0 1 412 411z"></path></svg> </span>
</label>
<form class="search-box" action="https://www.itproportal.com/search/" method="GET">
<input tabindex="0" type="search" name="searchTerm" placeholder="Search ITProPortal" class="search-input">
<button type="submit" class="search-submit">
<span class="icon icon-search">
<svg class="icon-image" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 1000 1000"><path d="M720 124a422 422 0 1 0-73 654l221 222 132-131-222-222a422 422 0 0 0-58-523zm-92 504a291 291 0 1 1-412-412 291 291 0 0 1 412 411z"></path></svg> </span>
</button>
</form>
<div class="other-links">
<a href="https://www.itproportal.com/feeds/all/">
<abbr title="Really Simple Syndication">RSS</abbr>
</a>
</div>
<div class="buttons-social masthead-item">
<a data-component-tracking-label="Facebook" target="_blank" href="https://www.facebook.com/itproportal" class="icon icon-circle icon-facebook" aria-label="Facebook">
<svg class="icon-image" height="24" viewbox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg"><circle cx="12" cy="12" fill="#3b5998" r="12"></circle><path d="m13.079 19h-2.9v-7h-1.441v-2.408h1.442v-1.456c0-1.96.813-3.136 3.136-3.136h1.933v2.408h-1.2c-.91 0-.965.35-.965.966v1.218h2.183l-.257 2.408h-1.931z" fill="#fff"></path></svg> </a>
<a data-component-tracking-label="Twitter" target="_blank" href="https://twitter.com/intent/user?screen_name=itproportal" class="icon icon-circle icon-twitter" aria-label="Twitter">
<svg class="icon-image" height="24" viewbox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg"><circle cx="12" cy="12" fill="#73b4ff" r="12"></circle><path d="m19.5 7.425a6.228 6.228 0 0 1 -1.77.465 2.979 2.979 0 0 0 1.35-1.665 6.234 6.234 0 0 1 -1.95.735 3.088 3.088 0 0 0 -5.325 2.07 3.021 3.021 0 0 0 .075.69 8.789 8.789 0 0 1 -6.33-3.165 2.985 2.985 0 0 0 -.42 1.53 3.016 3.016 0 0 0 1.37 2.52 3.082 3.082 0 0 1 -1.394-.39v.045a3.049 3.049 0 0 0 2.474 2.97 3.418 3.418 0 0 1 -1.4.06 3.076 3.076 0 0 0 2.881 2.1 6.233 6.233 0 0 1 -4.561 1.245 8.811 8.811 0 0 0 4.725 1.365 8.622 8.622 0 0 0 8.745-8.625v-.39a6.231 6.231 0 0 0 1.53-1.56z" fill="#fff"></path></svg> </a>
<a data-component-tracking-label="Flipboard" target="_blank" href="https://flipboard.com/@ITProPortal" class="icon icon-circle icon-flipboard" aria-label="Flipboard">
<svg class="icon-image" height="24" viewbox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg"><path d="m24 12a12 12 0 1 1 -12-12 12 12 0 0 1 12 12z" fill="#f52828"></path><path d="m19 11h-4v4h-4v4h-4v-12h12z" fill="#fff"></path></svg> </a>
</div>
</div>
</div>
<div class="wrapper">
<div class="menuitems container full">
<ul class="nav-list">
<li class="menu-item menu-item-home">
<a data-component-tracking-label="home" class="home" href="https://www.itproportal.com/" aria-label="home">
<i class="icon icon-home"></i> </a>
</li>
<li class="menu-item menu-item-news menu-level-1
primary-style ">
<a href="https://www.itproportal.com/news/" aria-label="News">
News
</a>
</li>
<li class="menu-item menu-item-reviews menu-level-1
primary-style ">
<a href="https://www.itproportal.com/reviews/" aria-label="Reviews">
Reviews
</a>
</li>
<li class="menu-item menu-item-features menu-level-1
primary-style ">
<a href="https://www.itproportal.com/features/" aria-label="Features">
Features
</a>
</li>
<li class="menu-item menu-item-websites menu-level-1
primary-style ">
<a href="https://www.itproportal.com/web/" aria-label="Websites">
Websites
</a>
</li>
<li class="menu-item menu-item-security menu-level-1
primary-style ">
<a href="https://www.itproportal.com/security/" aria-label="Security">
Security
</a>
</li>
<li class="menu-item menu-item-business menu-level-1
primary-style ">
<a href="https://www.itproportal.com/business/" aria-label="Business">
Business
</a>
</li>
<li class="menu-item menu-item-best vpns menu-level-1
primary-style ">
<a href="https://www.itproportal.com/guides/the-best-vpn-service/" aria-label="Best VPNs">
Best VPNs
</a>
</li>
<li class="menu-item menu-item-categories menu-level-1
has-submenu menu-item-hover-reveal ">
<span tabindex="0">Categories <i class="icon icon-arrow-down"></i><i class="icon icon-arrow-right"></i></span>
<ul class="sub-menu">
<li class="sub-menu-item menu-level-2 primary-style">
<a href="https://www.itproportal.com/resources/" aria-label="Resources">Resources</a>
</li>
<li class="sub-menu-item menu-level-2 primary-style">
<a href="https://www.itproportal.com/hardware/" aria-label="Hardware">Hardware</a>
</li>
<li class="sub-menu-item menu-level-2 primary-style">
<a href="https://www.itproportal.com/software/" aria-label="Software">Software</a>
</li>
<li class="sub-menu-item menu-level-2 primary-style">
<a href="https://www.itproportal.com/tag/artificial-intelligence/" aria-label="AI">AI</a>
</li>
<li class="sub-menu-item menu-level-2 primary-style">
<a href="https://www.itproportal.com/mobile/" aria-label="Mobile">Mobile</a>
</li>
<li class="sub-menu-item menu-level-2 primary-style">
<a href="https://www.itproportal.com/enterprise/" aria-label="Enterprise">Enterprise</a>
</li>
<li class="sub-menu-item menu-level-2 primary-style">
<a href="https://www.itproportal.com/networks/" aria-label="Networks">Networks</a>
</li>
<li class="sub-menu-item menu-level-2 primary-style">
<a href="https://www.itproportal.com/startups/" aria-label="Startups">Startups</a>
</li>
<li class="sub-menu-item menu-level-2 primary-style">
<a href="https://www.itproportal.com/cloud/" aria-label="Cloud">Cloud</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</nav><div class="dfp-leaderboard-container">
<div class="dfp-leaderboard-background"></div>
</div>
<div id="main" class="container full " tabindex="-1">
<!-- No Trending Bar -->
<div class="slice-container affiliate-disclaimer-bar-slice affiliateDisclaimerBar"><aside id="affiliate-disclaimer" data-reactroot=""><p class="affiliate-disclaimer__copy">ITProPortal is supported by its audience. When you purchase through links on our site, we may earn an affiliate commission. <a href="https://www.futureplc.com/terms-conditions/">Learn more</a></p></aside></div>
<div id="top-leaderboard" class="ad-unit"></div>
<article class="news-article " data-id="MQnMLSJQ6KYvLeMjm8ppha">
<header>
<nav class="breadcrumb" aria-label="Breadcrumbs">
<ol>
<li><a href="https://www.itproportal.com/">Home</a></li>
<li><a href="https://www.itproportal.com/features/">Features</a></li>
</ol>
</nav>
<h1>Five steps to mitigate the risks of employees returning to work</h1>
<div class="byline-social">
<p class="byline">
By
<span class="no-wrap by-author">
<a href="https://www.itproportal.com/author/scott-dodds/" rel="author">
<span style="white-space: nowrap">Scott Dodds</span>
</a>
</span>
<time itemprop="datePublished" class="no-wrap relative-date chunk" datetime="2021-08-26T09:00:23Z">26 August 2021</time>
</p>
<p class="strapline">Do you know how to ensure your employees aren't bringing malware back into the office?</p>
<nav class="socialite-widget box less-space " data-contexturl="https://www.itproportal.com/features/five-steps-to-mitigate-the-risks-of-employees-returning-to-work/">
<ul class="socialite-widget-ul">
<li class="socialite-widget-item">
<a data-component-tracking-label="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.itproportal.com/features/five-steps-to-mitigate-the-risks-of-employees-returning-to-work/" data-platform="facebook" target="_blank" class="facebook socialite" data-action="share" aria-label="Facebook">
<svg class="icon-image" height="24" viewbox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg"><circle cx="12" cy="12" fill="#3b5998" r="12"></circle><path d="m13.079 19h-2.9v-7h-1.441v-2.408h1.442v-1.456c0-1.96.813-3.136 3.136-3.136h1.933v2.408h-1.2c-.91 0-.965.35-.965.966v1.218h2.183l-.257 2.408h-1.931z" fill="#fff"></path></svg> </a>
</li>
<li class="socialite-widget-item">
<a data-component-tracking-label="Twitter" href="https://twitter.com/intent/tweet?text=Five%20steps%20to%20mitigate%20the%20risks%20of%20employees%20returning%20to%20work&amp;url=https://www.itproportal.com/features/five-steps-to-mitigate-the-risks-of-employees-returning-to-work/" data-platform="twitter" target="_blank" class="twitter socialite" data-action="tweet" aria-label="Twitter">
<svg class="icon-image" height="24" viewbox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg"><circle cx="12" cy="12" fill="#73b4ff" r="12"></circle><path d="m19.5 7.425a6.228 6.228 0 0 1 -1.77.465 2.979 2.979 0 0 0 1.35-1.665 6.234 6.234 0 0 1 -1.95.735 3.088 3.088 0 0 0 -5.325 2.07 3.021 3.021 0 0 0 .075.69 8.789 8.789 0 0 1 -6.33-3.165 2.985 2.985 0 0 0 -.42 1.53 3.016 3.016 0 0 0 1.37 2.52 3.082 3.082 0 0 1 -1.394-.39v.045a3.049 3.049 0 0 0 2.474 2.97 3.418 3.418 0 0 1 -1.4.06 3.076 3.076 0 0 0 2.881 2.1 6.233 6.233 0 0 1 -4.561 1.245 8.811 8.811 0 0 0 4.725 1.365 8.622 8.622 0 0 0 8.745-8.625v-.39a6.231 6.231 0 0 0 1.53-1.56z" fill="#fff"></path></svg> </a>
</li>
<li class="socialite-widget-item mobile-only">
<a data-component-tracking-label="Whatsapp" href="whatsapp://send?text=Five%20steps%20to%20mitigate%20the%20risks%20of%20employees%20returning%20to%20workhttps://www.itproportal.com/features/five-steps-to-mitigate-the-risks-of-employees-returning-to-work/?fwa" data-platform="whatsapp" class="whatsapp socialite" data-action="message" aria-label="WhatsApp">
<svg class="icon-image" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 1000 1000"><path d="M509 0A489 489 0 0 0 18 487a482 482 0 0 0 71 252L0 1000l272-86a493 493 0 0 0 237 60c271 0 491-218 491-487S780 0 509 0zm0 893a409 409 0 0 1-225-67l-157 49 51-150a401 401 0 0 1-78-238 408 408 0 0 1 818 0c0 224-184 406-409 406zm230-295a2222 2222 0 0 0-84-44c-11-4-20-7-28 5a748 748 0 0 1-42 48c-7 8-15 8-27 2-12-7-52-22-99-66a372 372 0 0 1-66-88c-7-13 0-20 7-26l19-21c7-7 9-12 13-20 5-8 3-15 0-22l-35-94c-9-25-20-21-27-21l-24-2c-8 0-22 2-34 14s-46 41-48 102 40 122 46 131c6 8 82 141 207 195 126 55 126 38 149 37 24-1 76-27 87-56 12-29 13-54 10-59s-11-9-24-15z"></path></svg> </a>
</li>
<li class="socialite-widget-item">
<a data-component-tracking-label="Pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.itproportal.com/features/five-steps-to-mitigate-the-risks-of-employees-returning-to-work/&amp;media=https://cdn.mos.cms.futurecdn.net/G6DMbRFz57TT9kVFQU4TB7-1200-80.jpg" data-platform="pinterest" target="_blank" class="pinterest socialite" data-action="pin" aria-label="Pinterest">
<svg class="icon-image" height="24" viewbox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg"><circle cx="12" cy="12" fill="#bd081c" r="12"></circle><path d="m12.336 5c-3.822 0-5.754 2.744-5.754 5.025a3.065 3.065 0 0 0 1.652 3.066.279.279 0 0 0 .407-.2l.154-.644a.373.373 0 0 0 -.113-.448 2.341 2.341 0 0 1 -.532-1.582 3.812 3.812 0 0 1 3.961-3.849 3.009 3.009 0 0 1 3.346 3.08c0 2.323-1.022 4.283-2.547 4.283a1.253 1.253 0 0 1 -1.273-1.554 17.616 17.616 0 0 0 .713-2.856 1.081 1.081 0 0 0 -1.092-1.2c-.854 0-1.553.881-1.553 2.071a2.954 2.954 0 0 0 .266 1.274l-1.038 4.383a9.389 9.389 0 0 0 -.027 3.065.109.109 0 0 0 .2.042 8.737 8.737 0 0 0 1.457-2.631l.561-2.212a2.3 2.3 0 0 0 1.959 1.008c2.59 0 4.34-2.366 4.34-5.516a4.8 4.8 0 0 0 -5.087-4.605z" fill="#fff"></path></svg> </a>
</li>
<li class="socialite-widget-item">
<a data-component-tracking-label="Flipboard" href="https://share.flipboard.com/bookmarklet/popout?title=Five%20steps%20to%20mitigate%20the%20risks%20of%20employees%20returning%20to%20work&amp;url=https%3A%2F%2Fwww.itproportal.com%2Ffeatures%2Ffive-steps-to-mitigate-the-risks-of-employees-returning-to-work%2F" data-platform="flipboard" target="_blank" class="flipboard socialite" data-action="flip" aria-label="Flipboard">
<svg class="icon-image" height="24" viewbox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg"><path d="m24 12a12 12 0 1 1 -12-12 12 12 0 0 1 12 12z" fill="#f52828"></path><path d="m19 11h-4v4h-4v4h-4v-12h12z" fill="#fff"></path></svg> </a>
</li>
<li class="socialite-widget-item">
<a data-component-tracking-label="Email" href="mailto:?subject=I%20found%20this%20webpage&amp;body=Hi,%20I%20found%20this%20webpage%20and%20thought%20you%20might%20like%20it%20https://www.itproportal.com/features/five-steps-to-mitigate-the-risks-of-employees-returning-to-work/" class="email socialite" data-platform="email" aria-label="Email">
<i class="icon icon-envelope-solid"></i>
</a>
</li>
</ul>
</nav>
</div>
</header>
<section class="content-wrapper">
<div class="box less-space hero-image-wrapper" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<div style="position:relative;width:100%;">
<div class="hero-image-padding-wrap padding-on">
<div class="hero-image-padding" style="padding-top:60.00%;">
<picture><source type="image/webp" alt="remote work" class=" block-image-ads hero-image" onerror="if(this.src &amp;&amp; this.src.indexOf('missing-image.svg') !== -1){return true;};this.parentNode.replaceChild(window.missingImage(),this)" srcset="https://cdn.mos.cms.futurecdn.net/G6DMbRFz57TT9kVFQU4TB7-320-80.jpg.webp 320w, https://cdn.mos.cms.futurecdn.net/G6DMbRFz57TT9kVFQU4TB7-480-80.jpg.webp 480w, https://cdn.mos.cms.futurecdn.net/G6DMbRFz57TT9kVFQU4TB7-650-80.jpg.webp 650w, https://cdn.mos.cms.futurecdn.net/G6DMbRFz57TT9kVFQU4TB7-970-80.jpg.webp 970w, https://cdn.mos.cms.futurecdn.net/G6DMbRFz57TT9kVFQU4TB7-1024-80.jpg.webp 1024w" sizes="(min-width: 1000px) 970px, calc(100vw - 40px)" data-original-mos="https://cdn.mos.cms.futurecdn.net/G6DMbRFz57TT9kVFQU4TB7.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/G6DMbRFz57TT9kVFQU4TB7.jpg"></source><source type="image/jpeg" alt="remote work" class=" block-image-ads hero-image" onerror="if(this.src &amp;&amp; this.src.indexOf('missing-image.svg') !== -1){return true;};this.parentNode.replaceChild(window.missingImage(),this)" srcset="https://cdn.mos.cms.futurecdn.net/G6DMbRFz57TT9kVFQU4TB7-320-80.jpg 320w, https://cdn.mos.cms.futurecdn.net/G6DMbRFz57TT9kVFQU4TB7-480-80.jpg 480w, https://cdn.mos.cms.futurecdn.net/G6DMbRFz57TT9kVFQU4TB7-650-80.jpg 650w, https://cdn.mos.cms.futurecdn.net/G6DMbRFz57TT9kVFQU4TB7-970-80.jpg 970w, https://cdn.mos.cms.futurecdn.net/G6DMbRFz57TT9kVFQU4TB7-1024-80.jpg 1024w" sizes="(min-width: 1000px) 970px, calc(100vw - 40px)" data-original-mos="https://cdn.mos.cms.futurecdn.net/G6DMbRFz57TT9kVFQU4TB7.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/G6DMbRFz57TT9kVFQU4TB7.jpg"></source><img src="https://cdn.mos.cms.futurecdn.net/G6DMbRFz57TT9kVFQU4TB7-320-80.jpg" alt="remote work" class=" block-image-ads hero-image" onerror="if(this.src &amp;&amp; this.src.indexOf('missing-image.svg') !== -1){return true;};this.parentNode.replaceChild(window.missingImage(),this)" srcset="https://cdn.mos.cms.futurecdn.net/G6DMbRFz57TT9kVFQU4TB7-320-80.jpg 320w, https://cdn.mos.cms.futurecdn.net/G6DMbRFz57TT9kVFQU4TB7-480-80.jpg 480w, https://cdn.mos.cms.futurecdn.net/G6DMbRFz57TT9kVFQU4TB7-650-80.jpg 650w, https://cdn.mos.cms.futurecdn.net/G6DMbRFz57TT9kVFQU4TB7-970-80.jpg 970w, https://cdn.mos.cms.futurecdn.net/G6DMbRFz57TT9kVFQU4TB7-1024-80.jpg 1024w" sizes="(min-width: 1000px) 970px, calc(100vw - 40px)" data-original-mos="https://cdn.mos.cms.futurecdn.net/G6DMbRFz57TT9kVFQU4TB7.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/G6DMbRFz57TT9kVFQU4TB7.jpg"></picture>
</div>
</div>
</div>
<meta itemprop="url" content="https://cdn.mos.cms.futurecdn.net/G6DMbRFz57TT9kVFQU4TB7.jpg">
<meta itemprop="height" content="600">
<meta itemprop="width" content="338">
<figcaption itemprop="caption description">
<span class="credit" itemprop="copyrightHolder">(Image credit: Image Credit: Gpointstudio / Shutterstock)</span>
</figcaption>
</div>
<div class="left-rail-area"></div>
<div id="article-body" class="text-copy bodyCopy auto">
<p>Finally reaching the end of lockdown brings a new call for people to return to the office part-time or full-time. While this might be an exciting development for many, businesses need to be aware of the IT risks the office return poses.&nbsp;</p><div id="ad-unit-1" class="ad-unit"></div><h2 id="1-understanding-the-threat-landscape-xa0">1. Understanding the threat landscape&nbsp;</h2><p>We see the highest incident of threat risks from malware like Emotet, Trickbot, Zbot and GuLoader, whereby attackers infiltrate and secure remote access to machines. Hackers are becoming increasingly clever at fooling employees and are prepared to dwell for a lot longer on the machine to wait for the right moment to attack.&nbsp;</p><aside class="hawk-nest" data-render-type="fte" data-skip="dealsy" data-widget-type="seasonal"></aside><p>While these are not new types of threat, we see that the hackers are using more advanced and persistent tactics to work out how to gain more information on how the machine is being used. They aim to gain domain admin access and ransomware a whole corporate network, as it is a proven and lucrative avenue.</p><div id="taboola-in-article" class="taboola-in-article"></div><p>The main risk for corporations right now is that when a homeworker returns to the office with a dormant infection on their machine, it's no longer a problem solely for the individual. This infection can spread laterally across the whole corporate network like wildfire creating a cyber disaster capable of causing significant reputational and operational damage.</p><p>We've seen these sorts of methods commonly delivered to endpoints, which makes endpoint security-critical. The traditional way that many companies defend their network perimeter is no longer fit for purpose, but what can be done in both the short and long term to mitigate these risks?</p><div id="ad-unit-2" class="ad-unit"></div><ul><li>&nbsp;Check out the <a href="https://www.itproportal.com/guides/the-best-antivirus-software/" target="_blank"><u>best antivirus solutions</u></a> on the market today&nbsp;</li></ul><h2 id="2-providing-the-proper-education-and-training-for-employees-xa0">2. Providing the proper education and training for employees&nbsp;</h2><p>In the short term, it's essential to focus on staff training as employees are an organization's main point of weakness when it comes to cybersecurity. Every employee must understand the role that they play in protecting the company perimeter.&nbsp;</p><p>Let's look at why home worker's systems are vulnerable. During lockdown, employees have been swapping between corporate and home devices, using USB media, sharing corporate devices with other family members, accessing their own IoT devices, and all across a flat network. This is a problem because flat networks don't have the same level of protection as corporate networks. The likelihood is that this flat network will not have such a stringent patching cycle as a corporate network.&nbsp;</p><p>It also won't have the same level of security protection that a corporate environment would have. For example, often the level of protection on a corporate device outside of the corporate network lacks the next-generation detection and prevention technologies used to combat malicious URLs in email messages or suspicious downloads. Furthermore, if a home user does become infected, they probably can't remediate the situation without the same service desk and TechOps support they'd have in the office. When employees chop and change between corporate and home devices, it increases risk, making the corporate network vulnerable.</p><div id="in-article" class="ad-unit"></div><p>While security education is the first step, it's also important to be mindful that many devices at home will have been shared with other people who may lack any cyber awareness. Therefore, other precautions must be put in place.</p><h2 id="3-ensuring-devices-are-apos-clean-apos-and-free-from-malware-on-return-to-the-office-xa0">3. Ensuring devices are 'clean' and free from malware on return to the office&nbsp;</h2><p>Upon returning to the office, scan all computers and endpoint devices brought back onto the corporate network. Examine each device for new apps and programs added and either validate or remove them before allowing them to connect to the corporate system. &nbsp;</p><p>Remember, it&rsquo;s not just laptops and smartphones that need scanning for vulnerabilities; USB devices and peripherals such as printers will also require the same scrutiny.</p><ul><li>&nbsp;These are the <a href="https://www.itproportal.com/guides/best-windows-10-antivirus/" target="_blank"><u>best Windows 10 antivirus</u></a> software right now&nbsp;</li></ul><h2 id="4-when-and-how-to-leverage-edr-xa0">4. When and how to leverage EDR&nbsp;</h2><p>Looking ahead, many organizations understand more about the tools that will enable them to operate securely and remain resilient, irrespective of whichever external event may impact them next.&nbsp;</p><p>The next generation of Endpoint Detection and Response (EDR) software focuses on tactics, procedures and behavior-based detection. It has inbuilt machine learning on machines and in the cloud, which is based on signatureless detection - this is necessary to detect and stop most threats we are now seeing. Unfortunately, our research shows more than 60 percent of companies don't have EDR or next-gen anti-virus on their end devices. Some don't know they need it; for others, they are tied into long licenses with companies that don't offer EDR yet.</p><p>As the network of endpoint devices increases, so too does the data that comes from them. Extracting this data can provide a 'God's Eye' view of an organization's infrastructure. This requires a specific toolset to help make sense of the data and to leverage it effectively. To summarise, an EDR platform can take in extensive event logs, providing the visibility and data to defend an organization's estate efficiently.</p><h2 id="5-ensuring-patches-are-up-to-date-xa0">5. Ensuring patches are up to date &nbsp;</h2><p>A significant proportion of external breaches are due to unpatched vulnerabilities. An inadequate patching regime can have catastrophic consequences on systems, personally identifiable information, and intellectual property. Just look at the repercussions many companies felt with the recent Microsoft Exchange vulnerabilities. In the attacks observed by Microsoft, the attacker used these vulnerabilities to access on-premises Exchange servers, which enabled access to email accounts and allowed the installation of additional malware to facilitate long-term access to victim environments.&nbsp;</p><p>Often de-prioritized in favor of more pressing activities, patch management as a discipline plays a crucial role in an organization's ability to fend off threats while improving stability and functionality. But this can now be automated with a Managed Patch and Compliance Service, allowing an organization to focus on other business areas. The patch service will provide critical updates to security hotfixes and keep all servers, applications and endpoints patched per a pre-defined schedule and ruleset. Automated reporting also offers real-time visibility, fulfilling even the most rigorous compliance obligations of highly regulated industries.&nbsp;</p><h2 id="what-are-the-merits-of-outsourcing-your-it-to-take-advantage-of-the-latest-cybersecurity-protection">What are the merits of outsourcing your IT to take advantage of the latest cybersecurity protection?</h2><p>Many businesses enlist the help of a Managed Service Provider (MSP) but often find that the company provides little value beyond incident alerting. It doesn't adapt quickly enough to the evolving threat landscape.&nbsp;</p><p>It's worth finding an MSP with a Managed Detection and Response (MDR) toolset that operates on an outcome-focused approach. This will deliver the actionable insight organizations need to proactively detect current and emerging threats and respond rapidly to incidents. An MDR service supplies the tools needed to detect and respond to threats and the people to deploy, configure and monitor them.</p><p>An MSP with an MDR toolset will assess the network environment and leverage the different technologies that fit its specific needs. It will combine multiple tools sets, including Security Information and Event Management (SIEM) and Endpoint Detection and Response (EDR) tools, providing a bespoke suite of products according to the environment, whether public or hybrid cloud or on-premise. This approach is essential when dealing with a diverse organizational structure where an out-of-the-box solution will not be fit for purpose.&nbsp;</p><p>To minimize cybersecurity risk, identifying and responding rapidly to attacks is essential, as is having timely patches in place. Without a detailed awareness of activity inside the organization's network, it can be impossible to know if systems and data are in danger of being compromised.&nbsp;</p><p>Outsourcing to an MSP with MDR and patching solutions is much more cost-effective when bringing together a suite of products that serve various elements. Best practice would be to choose an MSP who understands the market and uses best-in-breed solutions.</p><h2 id="easing-the-return-to-work-xa0">Easing the return to work&nbsp;</h2><p>Many businesses will now be looking back at how they have fared over the past 18 months after responding so quickly to new ways of working. For many, a hybrid approach to work will continue to dominate their working culture, accelerating the demand for the latest endpoint security technology. It's essential to take a zero-trust approach to mitigate the risks of employees returning to the office and put in place the proper training and security provisions to ensure that the corporate network does not become vulnerable to cyberattacks.&nbsp;</p><ul><li>&nbsp;Keep your organization safe with <a href="https://www.itproportal.com/guides/best-business-antivirus/" target="_blank"><u>the best business antivirus</u></a> solutions right now&nbsp;</li></ul><p><em>Scott Dodds, CEO, </em><a href="https://www.ultima.com" target="_blank" rel="nofollow" data-url="https://www.ultima.com"><em>Ultima</em></a></p>
<div class="onesignal-customlink-container"></div>
</div>
<div class="author-block">
<div class="avatar">
<picture><source type="image/webp" alt="Scott Dodds" class=" lazy-image-van optional-image" onerror="if(this.src &amp;&amp; this.src.indexOf('missing-image.svg') !== -1){return true;};this.parentNode.replaceChild(window.missingImage(),this)" sizes="99vw" data-normal="https://vanilla.futurecdn.net/itproportal/media/img/missing-image.svg" data-srcset="https://cdn.mos.cms.futurecdn.net/HVRuYUQLMAuygnG26Yophf-300-80.jpg.webp 300w" data-original-mos="https://cdn.mos.cms.futurecdn.net/HVRuYUQLMAuygnG26Yophf.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/HVRuYUQLMAuygnG26Yophf.jpg" data-pin-nopin="true"></source><source type="image/jpeg" alt="Scott Dodds" class=" lazy-image-van optional-image" onerror="if(this.src &amp;&amp; this.src.indexOf('missing-image.svg') !== -1){return true;};this.parentNode.replaceChild(window.missingImage(),this)" sizes="99vw" data-normal="https://vanilla.futurecdn.net/itproportal/media/img/missing-image.svg" data-srcset="https://cdn.mos.cms.futurecdn.net/HVRuYUQLMAuygnG26Yophf-300-80.jpg 300w" data-original-mos="https://cdn.mos.cms.futurecdn.net/HVRuYUQLMAuygnG26Yophf.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/HVRuYUQLMAuygnG26Yophf.jpg" data-pin-nopin="true"></source><img src="https://vanilla.futurecdn.net/itproportal/media/img/missing-image.svg" alt="Scott Dodds" class=" lazy-image-van optional-image" onerror="if(this.src &amp;&amp; this.src.indexOf('missing-image.svg') !== -1){return true;};this.parentNode.replaceChild(window.missingImage(),this)" sizes="99vw" data-normal="https://vanilla.futurecdn.net/itproportal/media/img/missing-image.svg" data-srcset="https://cdn.mos.cms.futurecdn.net/HVRuYUQLMAuygnG26Yophf-300-80.jpg 300w" data-original-mos="https://cdn.mos.cms.futurecdn.net/HVRuYUQLMAuygnG26Yophf.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/HVRuYUQLMAuygnG26Yophf.jpg" data-pin-nopin="true"></picture>
</div>
<div class="author">
<div class="name">
<a href="https://www.itproportal.com/author/scott-dodds/">Scott Dodds</a>
</div>
<nav class="author-block-social-nav">
<ul class="socialite-widget-ul">
</ul>
</nav>
</div>
<span class="bio">Scott Dodds has been in the European IT industry for 33 years and has held senior positions with VMware, Microsoft, Acer and Compaq, before joining Ultima Business Solutions as CEO. </span>
</div>
<div id="this-will-be-used-for-mpu-2"></div>
<div class="box" id="articleTag">
<span class="separator-heading">Topics</span>
<div class="tag">
<a href="https://www.itproportal.com/tag/remote-work/">remote work</a>
</div>
<div class="tag">
<a href="https://www.itproportal.com/tag/return-to-work/">return to work</a>
</div>
<div class="tag">
<a href="https://www.itproportal.com/tag/risk/">risk</a>
</div>
<div class="tag">
<a href="https://www.itproportal.com/tag/malware/">malware</a>
</div>
</div>
</section>
<div class="xenforo-comments-see-all">
</div>
<script>
window._taboola = window._taboola || [];
var taboola_lists = [];
function taboola_is_device(device) {
if ((! device) || device === null || (typeof device) === 'undefined') return true
if (device === 'amp') return false
if (device === 'desktop' && window.screen.width >= 700) return true
if (device === 'mobile' && window.screen.width < 700) return true
return false
}
</script>
<footer class="van_taboola" id="taboola-below-article-thumbnails"></footer>
<script>
if (taboola_is_device("desktop")) {
taboola_lists.push({
mode: "thumbnails-b",
container: "taboola-below-article-thumbnails",
placement: "Below Article Thumbnails",
target_type: "mix"
});
}
</script>
<footer class="van_taboola" id="taboola-mobile-below-article-thumbnails"></footer>
<script>
if (taboola_is_device("mobile")) {
taboola_lists.push({
mode: "thumbnails-a",
container: "taboola-mobile-below-article-thumbnails",
placement: "Mobile Below Article Thumbnails",
target_type: "mix"
});
}
</script>
<footer class="van_taboola" id=""></footer>
<script>
if (taboola_is_device("amp")) {
taboola_lists.push({
mode: "thumbnails-a",
container: "",
placement: "below-main-column",
target_type: ""
});
}
</script>
<script>
for(var i = 0; i < taboola_lists.length; i++){
_taboola.push(taboola_lists[i]);
}
</script>
<div class="box" id="articleTag">
<span class="separator-heading">Topics</span>
<div class="tag">
<a href="https://www.itproportal.com/tag/remote-work/">remote work</a>
</div>
<div class="tag">
<a href="https://www.itproportal.com/tag/return-to-work/">return to work</a>
</div>
<div class="tag">
<a href="https://www.itproportal.com/tag/risk/">risk</a>
</div>
<div class="tag">
<a href="https://www.itproportal.com/tag/malware/">malware</a>
</div>
</div>
<footer id="comment-jump">
</footer>
</article>
<aside id="sidebar">
<!-- FP off //-->
<div id="sidebar-top" class="ad-unit"></div>
<section class="box newsletter-signup">
<div class="separator-heading">
<span>
<i class="icon icon-envelope white">
<svg class="icon-image" height="24" viewbox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg"><path d="m20.487 20.487a12 12 0 0 1 -16.974-16.975 12 12 0 0 1 16.974 16.975z"></path><g fill="#fff"><path d="m4.41 15.943 4.316-4.843-4.316-3.237z"></path><path d="m9.877 11.987-4.483 5.059h13.139l-4.34-5.227-2.278 1.655z"></path><path d="m5.658 6.953 6.257 4.723 6.282-4.723z"></path><path d="m19.588 7.84-4.1 3.092 4.1 4.891z"></path></g></svg>
</i>
<span class="newsletter-title">Get Weekly News and Analysis</span>
</span>
</div>
<div class="grey-box">
<p>Sign up below to get the latest from ITProPortal, plus exclusive special offers, direct to your inbox!</p>
<form class="emailform" method="GET" action="https://www.itproportal.com/email-signup/">
<div class="input__wrapper">
<input type="text" class="name__input" name="NAME" value>
<input type="email" class="mail__input" name="MAIL" value placeholder="Your Email Address" required>
</div>
<div class="emailform__checkbox-rows">
<div class="emailform__checkbox-row" data-newsletter-consent-type="default-market" id="emailform__consent-news-and-offers">
<label class="emailform__checkbox-row__label">
<input type="checkbox" id="emailform__consent-news-and-offers-yes" class="emailform__checkbox-row__checkbox" value="1" name="CONTACT_OTHER_BRANDS">
Contact me with news and offers from other Future brands
</label>
</div>
<div class="emailform__checkbox-row" data-newsletter-consent-type="default-market" id="emailform__consent-partners-and-sponsors">
<label class="emailform__checkbox-row__label">
<input type="checkbox" id="emailform__consent-partners-and-sponsors-yes" class="emailform__checkbox-row__checkbox" value="1" name="CONTACT_PARTNERS">
Receive email from us on behalf of our trusted partners or sponsors
</label>
</div>
</div>
<div class="submit__wrapper">
<input class="submit__button" type="submit" value="Sign me up">
</div>
<input type="hidden" class="hidden__id" name="ID" id="ID" value="PbkPj5hSTiI7DaHxA%2BxhNEnb2DC0sRfetMa8wX06DbF4AUl5zRkYymPQ7Wzu1%2BA6Sh5nStr7zk%2Bl5%2Bh9b8" data-newsletter-consent-type="default">
<input type="hidden" class="hidden__brand" name="BRAND" id="BRAND" value="ITPP" data-newsletter-consent-type="default">
<input type="hidden" class="hidden__lang" name="LANG" id="LANG" value="EN" data-newsletter-consent-type="default">
<input type="hidden" class="hidden__source" name="SOURCE" id="SOURCE" value="2" data-newsletter-consent-type="default">
</form>
<div class="successmessage --hide-me">
<p>Thank you for signing up to IT Pro Portal. You will receive a verification email shortly.</p>
</div>
<div class="failuremessage --hide-me">
<p>There was a problem. Please refresh the page and try again.</p>
</div>
<footer>
<small>By submitting your information you agree to the <a href="http://www.futureplc.com/terms-conditions/" target="_blank">Terms &amp; Conditions</a> and <a href="http://www.futureplc.com/privacy-policy/" target="_blank">Privacy Policy</a> and are aged 16 or over.</small>
</footer>
</div>
</section>
<div id="sidebar-popular-top" class="ad-unit"></div>
<script id="vanilla-slice-popularBox-hydrate" type="text/javascript">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</script>
<div class="slice-container popular-box-slice popularBox"><section class="popular-box" data-reactroot=""><div class="popular-box__label"><button type="button" class="popular-box__label__tab popular-box__label__tab--active">MOST READ</button><button type="button" class="popular-box__label__tab ">MOST SHARED</button></div><ol class="popular-box__articles-list popular-box__articles-list--active"><li class="popular-box__article-list"><div class="popular-box__article-list__container"><a class="popular-box__article-list__link" href="https://www.itproportal.com/2014/03/18/11-tips-and-tricks-to-give-windows-7-a-speed-boost/"><div class="popular-box__article-list__image-wrapper"><picture><source class="lazy-image-van-mos optional-image" type="image/webp" sizes="99vw" data-normal="/media/img/missing-image.svg" data-original-mos="https://cdn.mos.cms.futurecdn.net/46fff5785ad13924b8bddfb78f4b52ac.jpeg" data-pin-media="https://cdn.mos.cms.futurecdn.net/46fff5785ad13924b8bddfb78f4b52ac.jpeg" data-pin-nopin="true" data-srcset="https://cdn.mos.cms.futurecdn.net/46fff5785ad13924b8bddfb78f4b52ac-320-80.jpeg.webp 320w, https://cdn.mos.cms.futurecdn.net/46fff5785ad13924b8bddfb78f4b52ac-640-80.jpeg.webp 640w, https://cdn.mos.cms.futurecdn.net/46fff5785ad13924b8bddfb78f4b52ac-720-80.jpeg.webp 720w, https://cdn.mos.cms.futurecdn.net/46fff5785ad13924b8bddfb78f4b52ac-1280-80.jpeg.webp 1280w"></source><source class="lazy-image-van-mos optional-image" type="image/jpeg" sizes="99vw" data-normal="/media/img/missing-image.svg" data-original-mos="https://cdn.mos.cms.futurecdn.net/46fff5785ad13924b8bddfb78f4b52ac.jpeg" data-pin-media="https://cdn.mos.cms.futurecdn.net/46fff5785ad13924b8bddfb78f4b52ac.jpeg" data-pin-nopin="true" data-srcset="https://cdn.mos.cms.futurecdn.net/46fff5785ad13924b8bddfb78f4b52ac-320-80.jpeg.webp 320w, https://cdn.mos.cms.futurecdn.net/46fff5785ad13924b8bddfb78f4b52ac-640-80.jpeg.webp 640w, https://cdn.mos.cms.futurecdn.net/46fff5785ad13924b8bddfb78f4b52ac-720-80.jpeg.webp 720w, https://cdn.mos.cms.futurecdn.net/46fff5785ad13924b8bddfb78f4b52ac-1280-80.jpeg.webp 1280w"></source><img src="/media/img/missing-image.svg" alt="" class="popular-box__article-list__image lazy-image-van-mos optional-image" sizes="99vw" data-normal="/media/img/missing-image.svg" data-original-mos="https://cdn.mos.cms.futurecdn.net/46fff5785ad13924b8bddfb78f4b52ac.jpeg" data-pin-media="https://cdn.mos.cms.futurecdn.net/46fff5785ad13924b8bddfb78f4b52ac.jpeg" data-pin-nopin="true" data-srcset="https://cdn.mos.cms.futurecdn.net/46fff5785ad13924b8bddfb78f4b52ac-320-80.jpeg.webp 320w, https://cdn.mos.cms.futurecdn.net/46fff5785ad13924b8bddfb78f4b52ac-640-80.jpeg.webp 640w, https://cdn.mos.cms.futurecdn.net/46fff5785ad13924b8bddfb78f4b52ac-720-80.jpeg.webp 720w, https://cdn.mos.cms.futurecdn.net/46fff5785ad13924b8bddfb78f4b52ac-1280-80.jpeg.webp 1280w"></picture></div></a><div class="popular-box__article-list__content"><span class="popular-box__article-list__number-text">1</span><div class="popular-box__article-list__heading"><a class="popular-box__article-list__link" href="https://www.itproportal.com/2014/03/18/11-tips-and-tricks-to-give-windows-7-a-speed-boost/">11 tips and tricks to give Windows 7 a speed boost</a></div></div></div></li><li class="popular-box__article-list"><div class="popular-box__article-list__container"><div class="popular-box__article-list__content" style="position:unset"><span class="popular-box__article-list__number-text">2</span><div class="popular-box__article-list__heading"><a class="popular-box__article-list__link" href="https://www.itproportal.com/guides/how-to-insert-a-tick-or-a-cross-symbol-in-microsoft-word-and-excel/">How to insert a tick or a cross symbol in Microsoft Word and Excel</a></div></div></div></li><li class="popular-box__article-list"><div class="popular-box__article-list__container"><div class="popular-box__article-list__content" style="position:unset"><span class="popular-box__article-list__number-text">3</span><div class="popular-box__article-list__heading"><a class="popular-box__article-list__link" href="https://www.itproportal.com/guides/best-email-client-for-android/">Best email client for Android 2021</a></div></div></div></li><li class="popular-box__article-list"><div class="popular-box__article-list__container"><div class="popular-box__article-list__content" style="position:unset"><span class="popular-box__article-list__number-text">4</span><div class="popular-box__article-list__heading"><a class="popular-box__article-list__link" href="https://www.itproportal.com/features/the-difference-between-digitization-digitalization-and-digital-transformation/">The difference between digitization, digitalization &amp; digital transformation</a></div></div></div></li><li class="popular-box__article-list"><div class="popular-box__article-list__container"><div class="popular-box__article-list__content" style="position:unset"><span class="popular-box__article-list__number-text">5</span><div class="popular-box__article-list__heading"><a class="popular-box__article-list__link" href="https://www.itproportal.com/news/how-to-start-page-numbering-from-a-specific-page-in-microsoft-word/">How to start page numbering from a specific page in Microsoft Word</a></div></div></div></li></ol><ol class="popular-box__articles-list "><li class="popular-box__article-list"><div class="popular-box__article-list__container"><a class="popular-box__article-list__link" href="https://www.itproportal.com/news/rapid-employee-turnover-linked-with-higher-likelihood-of-data-breaches/"><div class="popular-box__article-list__image-wrapper"><picture><source class="lazy-image-van-mos optional-image" type="image/webp" sizes="99vw" data-normal="/media/img/missing-image.svg" data-original-mos="https://cdn.mos.cms.futurecdn.net/uoM3zVeNNYXY43cb3wv4Lj.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/uoM3zVeNNYXY43cb3wv4Lj.jpg" data-pin-nopin="true" data-srcset="https://cdn.mos.cms.futurecdn.net/uoM3zVeNNYXY43cb3wv4Lj-320-80.jpg.webp 320w, https://cdn.mos.cms.futurecdn.net/uoM3zVeNNYXY43cb3wv4Lj-640-80.jpg.webp 640w, https://cdn.mos.cms.futurecdn.net/uoM3zVeNNYXY43cb3wv4Lj-720-80.jpg.webp 720w, https://cdn.mos.cms.futurecdn.net/uoM3zVeNNYXY43cb3wv4Lj-1280-80.jpg.webp 1280w"></source><source class="lazy-image-van-mos optional-image" type="image/jpeg" sizes="99vw" data-normal="/media/img/missing-image.svg" data-original-mos="https://cdn.mos.cms.futurecdn.net/uoM3zVeNNYXY43cb3wv4Lj.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/uoM3zVeNNYXY43cb3wv4Lj.jpg" data-pin-nopin="true" data-srcset="https://cdn.mos.cms.futurecdn.net/uoM3zVeNNYXY43cb3wv4Lj-320-80.jpg.webp 320w, https://cdn.mos.cms.futurecdn.net/uoM3zVeNNYXY43cb3wv4Lj-640-80.jpg.webp 640w, https://cdn.mos.cms.futurecdn.net/uoM3zVeNNYXY43cb3wv4Lj-720-80.jpg.webp 720w, https://cdn.mos.cms.futurecdn.net/uoM3zVeNNYXY43cb3wv4Lj-1280-80.jpg.webp 1280w"></source><img src="/media/img/missing-image.svg" alt="data" class="popular-box__article-list__image lazy-image-van-mos optional-image" sizes="99vw" data-normal="/media/img/missing-image.svg" data-original-mos="https://cdn.mos.cms.futurecdn.net/uoM3zVeNNYXY43cb3wv4Lj.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/uoM3zVeNNYXY43cb3wv4Lj.jpg" data-pin-nopin="true" data-srcset="https://cdn.mos.cms.futurecdn.net/uoM3zVeNNYXY43cb3wv4Lj-320-80.jpg.webp 320w, https://cdn.mos.cms.futurecdn.net/uoM3zVeNNYXY43cb3wv4Lj-640-80.jpg.webp 640w, https://cdn.mos.cms.futurecdn.net/uoM3zVeNNYXY43cb3wv4Lj-720-80.jpg.webp 720w, https://cdn.mos.cms.futurecdn.net/uoM3zVeNNYXY43cb3wv4Lj-1280-80.jpg.webp 1280w"></picture></div></a><div class="popular-box__article-list__content"><span class="popular-box__article-list__number-text">1</span><div class="popular-box__article-list__heading"><a class="popular-box__article-list__link" href="https://www.itproportal.com/news/rapid-employee-turnover-linked-with-higher-likelihood-of-data-breaches/">Rapid employee turnover linked with higher likelihood of data breaches</a></div></div></div></li><li class="popular-box__article-list"><div class="popular-box__article-list__container"><div class="popular-box__article-list__content" style="position:unset"><span class="popular-box__article-list__number-text">2</span><div class="popular-box__article-list__heading"><a class="popular-box__article-list__link" href="https://www.itproportal.com/features/the-difference-between-digitization-digitalization-and-digital-transformation/">The difference between digitization, digitalization &amp; digital transformation</a></div></div></div></li><li class="popular-box__article-list"><div class="popular-box__article-list__container"><div class="popular-box__article-list__content" style="position:unset"><span class="popular-box__article-list__number-text">3</span><div class="popular-box__article-list__heading"><a class="popular-box__article-list__link" href="https://www.itproportal.com/news/finance-industry-still-reliant-on-archaic-data-collection-practices/">Finance industry still reliant on 'archaic' data collection practices</a></div></div></div></li><li class="popular-box__article-list"><div class="popular-box__article-list__container"><div class="popular-box__article-list__content" style="position:unset"><span class="popular-box__article-list__number-text">4</span><div class="popular-box__article-list__heading"><a class="popular-box__article-list__link" href="https://www.itproportal.com/features/the-green-robot-can-software-robots-help-you-reach-your-sustainability-goals/">The &lsquo;green&rsquo; robot. Can software robots help you reach your sustainability goals?</a></div></div></div></li><li class="popular-box__article-list"><div class="popular-box__article-list__container"><div class="popular-box__article-list__content" style="position:unset"><span class="popular-box__article-list__number-text">5</span><div class="popular-box__article-list__heading"><a class="popular-box__article-list__link" href="https://www.itproportal.com/features/api-driven-data-automation-the-secret-weapon-for-successful-digital-transformation/">API-driven data automation &mdash; The secret weapon for successful digital transformation</a></div></div></div></li></ol></section></div>
<div id="sidebar-popular-bottom" class="ad-unit"></div>
</aside>
</div>
<script id="selligent-tag">
function selligent_initialiser() {
window.wa = document.createElement("script"),
wa_s = document.getElementsByTagName("script")[0];
window.wa.src = "https://targetemsecure.blob.core.windows.net/138526d1-8ff9-4de4-b84a-3a11ec020ede/138526d18ff94de4b84a3a11ec020ede_1.js";
window.wa.type = "text/javascript";
wa_s.parentNode.insertBefore(wa, wa_s);
window.wa.bt_queue = [];
const properties = window.ffte?.properties;
let vertical_subsection_tags = {};
let tags = {};
if(properties) {
vertical_subsection_tags = properties.articleCategoryHandle.map(category => {
return { "tag": "VERTICAL_SUB_SECTION", "value": category }
});
tags = properties.articleTagHandle.map(tag => {
return { "tag": "TAGS", "value": tag }
});
}
window.wa.afterInit = function(){
window.wa.bt_queue.push({
"customIdentifier": "",
"async": true,
"isEvent": false,
"isTargeting": true,
"tagValues":[
{ "tag": "CATEGORY", "value": window.ffte.properties?.articleVertical || '' },
...vertical_subsection_tags,
...tags,
{ "tag": "FEP_PRODUCTS", "value": window.fepPrimaryProduct },
{ "tag": "FEP_PRODUCTS", "value": window.fepSecondaryProducts }
],
"exposedFields": [
{ "field": "Number_of_hits_in_the_last_day" },
{ "field": "Average_time__minutes__per_visit" }
]
});
}
}
window.vanilla.featureFlags.selligent.enabled && window.reliablePageLoad.then(function(){
reliableConsentGiven.then(function (consentResponse) {
if (consentResponse.consent && consentResponse.consent.gdprApplies) {
__tcfapi('getNonIABVendorConsents', 2, function (consent, success) {
// Selligent's id = 1
// Purposes for selligent = 5, 6, 8, 10
var purposes = consentResponse.consent.purpose.consents;
var relevantPurposes = [purposes[5], purposes[6], purposes[8], purposes[10]];
var consentForPurposes = relevantPurposes.every((purpose) => purpose);
if (consent.nonIabVendorConsents[1] && consentForPurposes){
selligent_initialiser();
}
});
}
});
ccpaAppliesPromise.then(function (ccpaApplies) {
if (ccpaApplies) {
selligent_initialiser();
}
});
});
</script>
<script type="module" id="hawklinks-script-es6" async src="https://search-api.fie.futurecdn.net/hl/es6/hawklinks.js"></script>
<script type="nomodule" id="hawklinks-script" async src="https://search-api.fie.futurecdn.net/hl/es5/hawklinks.js"></script>
<script>
document.addEventListener('falcon:appBootingCompleted', (async () => {
Falcon.mount({selector: '.falcon-placeholder'});
}));
</script>
<footer id="document-footer" class="container full">
<div id="document-footer-content">
<p>ITProPortal is part of Future plc, an international media group and leading digital publisher. <a href="http://www.futureplc.com" target="_blank">Visit our corporate site</a>.</p>
<nav>
<ul>
<li><a href="https://www.itproportal.com/news/itpp-about-us/" target="_blank">About us</a></li>
<li><a href="http://www.futureplc.com/terms-conditions/" target="_blank">Terms and conditions</a></li>
<li><a href="http://www.futureplc.com/privacy-policy/" target="_blank">Privacy policy</a></li>
<li><a href="http://www.futureplc.com/cookies-policy/" target="_blank">Cookies policy</a></li>
<li><a href="https://www.itproportal.com/news/itpp-about-us/" target="_blank" data-original-url="https://www.itproportal.com/advertising/">Advertise with us</a></li>
<li><a href="https://www.futureplc.com/accessibility-statement/">Accessibility Statement</a></li>
</ul>
</nav>
<p>&copy;
Future Publishing Limited Quay House, The Ambury,
Bath
BA1 1UA. All rights reserved. England and Wales company registration number 2008885. </p>
</div>
</footer>
<script>
window.vanL10N = null;
</script> <!-- Begin comScore Tag -->
<script>
function comscoreIntegration() {
var TIMEOUT_DELAY = 2000;
var COMSCORE_ID = "10055482";
function callComscore(ucfrValue) {
window._comscore = window._comscore || [];
var comscorePayload = {
c1: "2",
c2: COMSCORE_ID,
};
if(ucfrValue) {
comscorePayload.cs_ucfr = ucfrValue;
}
window._comscore.push(comscorePayload);
var s = document.createElement('script'), el = document.getElementsByTagName("script")[0];
s.async = true;
var URLbeginning = document.location.protocol == "https:" ? "https://sb" : "http://b";
if (window.__tcfapi) {
s.src = URLbeginning + '.scorecardresearch.com/cs/' + COMSCORE_ID + '/beacon.js';
} else {
s.src = URLbeginning + '.scorecardresearch.com/beacon.js';
}
el.parentNode.insertBefore(s, el);
}
if (window.__tcfapi) {
var timeout = window.setTimeout(function() {
callComscore();
}, TIMEOUT_DELAY);
window.__tcfapi('addEventListener', 2, function(res) {
window.__tcfapi('removeEventListener', 2, function() {}, res.listenerId);
const validStatus = ['tcloaded', 'useractioncomplete'];
if (validStatus.includes(res.eventStatus) && res.gdprApplies) {
window.clearTimeout(timeout);
callComscore(res.vendor?.consents?.[77] ? 1 : 0);
}
});
} else {
callComscore();
};
}
comscoreIntegration();
</script>
<!-- End comScore Tag -->
<script>
var dfp_config = {
"ad_unit": "10518929/Tech_IT_ProPortal/Features",
"live_ad_unit": "10518929/Tech_IT_ProPortal/",
"test_ad_unit": "10518929/Tech_IT_ProPortal_Test/",
"recovery_ad_unit": "",
"recovery_test_ad_unit": "",
"site_platform": "vanilla",
"keywords": "serversidehawk,Security,remote work,return to work,risk,malware",
"bordeaux_keywords": "remote work,return to work,risk,malware",
"article_id": "MQnMLSJQ6KYvLeMjm8ppha",
"vanilla_article_id": "MQnMLSJQ6KYvLeMjm8ppha",
"page_type": "feature",
"product_brand": "",
"product_category": "",
"product": "",
"vertical": "security",
"source": "",
"provertical": "",
"jwplayer": "carousel"
}
</script>
<script>
dfp_config.gallery_refresh_interval = 2;
</script>
<script>window.vanillaComponents=[{"parentIdentifier":"#article-body","targetIdentifier":".fwd-link","eventType":"click","action":"Click on Forward Linker","elementName":"Forward Linker","addMoreInfo":false},{"parentIdentifier":"#article-body","targetIdentifier":"a","excludeTargetClass":"fwd-link","eventType":"click","action":"Click on Inline Link","elementName":"Inline Link","addMoreInfo":false},{"parentIdentifier":".pagination-numerical-list","targetIdentifier":".pagination-numerical-list-item a","eventType":"click","action":"Click on Article Pagination","elementName":"Article Pagination Number","addMoreInfo":true},{"parentIdentifier":".navigation-sequential","targetIdentifier":".prev,.next","eventType":"click","action":"Click on Article Pagination","elementName":"Article Pagination Prev\/Next","addMoreInfo":true},{"parentIdentifier":".socialite-widget","targetIdentifier":"a","eventType":"click","action":"Click on Article Social","elementName":"Article Social","addMoreInfo":true},{"parentIdentifier":"#articleTag","targetIdentifier":".tag a","eventType":"click","action":"Click on Article Tag","elementName":"Article Tag","addMoreInfo":false},{"parentIdentifier":".author-block-social-nav","targetIdentifier":"a","eventType":"click","action":"Click on Author Social","elementName":"Author Social","addMoreInfo":true},{"parentIdentifier":"#article-body","targetIdentifier":"a[data-event-label=elkInjectedRelatedBlock]","eventType":"click","action":"Click on ELK Injected Related Block","elementName":"ELK Injected Related Block","addMoreInfo":false},{"parentIdentifier":".newsletter-signup","targetIdentifier":".emailform","eventType":"visible","action":"Email sign-up sidebar is visible","elementName":"SIGNUP - Side Bar","addMoreInfo":false},{"parentIdentifier":".hawk-pre-order-main-container","targetIdentifier":".hawk-pre-order-form-container","eventType":"visible","action":"Hawk Widget is visible","elementName":"HAWK WIDGET","addMoreInfo":false},{"parentIdentifier":".list-text-links-trending-panel","targetIdentifier":".listingResult a","eventType":"click","action":"Click on News","elementName":"News Article","addMoreInfo":false},{"parentIdentifier":".menuitems","targetIdentifier":".menu-item a","eventType":"click","action":"Click on Nav Item","elementName":"Nav Item","addMoreInfo":true},{"parentIdentifier":".menuitems","targetIdentifier":".menu-item-more","eventType":"hover","action":"Hover on Nav Item","elementName":"Nav Item","addMoreInfo":true},{"targetIdentifier":".burgerbar .menu-hamburger","eventType":"click","action":"Click on Mobile Hamburger","elementName":"Mobile Hamburger","addMoreInfo":false},{"parentIdentifier":".burgerbar","targetIdentifier":".buttons-social a","eventType":"click","action":"Click on Nav Social","elementName":"Nav Social","addMoreInfo":true},{"targetIdentifier":"#club-login > div","eventType":"hover","action":"Hover on PC Gamer Club","elementName":"PC Gamer Club","addMoreInfo":false},{"parentIdentifier":"#club-login","targetIdentifier":"a","eventType":"click","action":"Click on PC Gamer Club Login\/Register","elementName":"PC Gamer Club Login\/Register","addMoreInfo":false},{"parentIdentifier":".recommendation-articles","targetIdentifier":".recommended-article a","eventType":"click","action":"Click on Recommended Article","elementName":"Recommended Article","addMoreInfo":false},{"targetIdentifier":".burgerbar .button-search","eventType":"click","action":"Click on Search","elementName":"Search","addMoreInfo":false},{"targetIdentifier":".burgerbar form.search-box","eventType":"submit","action":"Submit Search","elementName":"Search","addMoreInfo":false},{"targetIdentifier":".logo > a","eventType":"click","action":"Click on Site Logo","elementName":"Site Logo","addMoreInfo":false},{"parentIdentifier":".top-featured","targetIdentifier":".feature-block-item-wrapper a","eventType":"click","action":"Click on Featured Article","elementName":"Featured Article","addMoreInfo":false},{"parentIdentifier":".trending-items","targetIdentifier":".trending-item a","eventType":"click","action":"Click on Trending Bar Item","elementName":"Trending Bar Item","addMoreInfo":false},{"parentIdentifier":".trending-bar","targetIdentifier":".brand-items a","eventType":"click","action":"Click on Trending Bar - Brand Link","elementName":"Trending Bar - Brand Link","addMoreInfo":false},{"parentIdentifier":".slice-container.popular-box-slice .popular-box ol.popular-box__articles-list:nth-of-type(1)","targetIdentifier":".popular-box__article-list","eventType":"click","action":"Click on Popular List 1","elementName":"Popular List 1","addMoreInfo":false}];</script>
<script>
var require = {waitSeconds:0};
</script>
<!-- Google Tag Manager -->
<script>
(function(){
function loadGTM(gtmCode){
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.defer=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer', gtmCode);
}
// Can't be in asset loader until we can call custom loader functions
;(window.Promise
? Promise.all([
window.reliablePageLoad,
window.reliableConsentGiven
])
: window.reliableConsentGiven
).then(function(){
setTimeout(
function(){
window.vanilla.featureFlags.gtm.sitespecific && loadGTM('GTM-5573WP')
window.vanilla.featureFlags.gtm.vanilla && loadGTM('GTM-KHCPGDF')
}, 1500);
});
})();
</script>
<!-- End Google Tag Manager -->
<script type="text/javascript">
(function(){
if(typeof window._taboola !== 'undefined'
&& typeof taboola_lists !== 'undefined'
&& Array.isArray(taboola_lists)
&& taboola_lists.length)
{
function loadTaboola()
{
!function (e, f, u) {
e.async = 1;
e.src = u;
f.parentNode.insertBefore(e, f);
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/futureplc-network/loader.js');
_taboola.push({article: 'auto'});
_taboola.push({flush: true});
}
// Can't be in asset loader until we can call custom loader functions
(window.Promise
? Promise.all([window.reliablePageLoad, window.reliableConsentGiven])
: window.reliableConsentGiven
).then(function(){
var taboolaDelay = window.location.host.indexOf('itproportal') > -1 ? 0 : 6000;
setTimeout(loadTaboola, taboolaDelay);
});
}
})();
</script>
<script>window.addEventListener("load",function(){if(!window.askForConsent){var e=document.createElement("script");e.src="https://vanilla.futurecdn.net/itproportal/cookieconsent.min.js",e.onload=function(){var e=window.innerWidth>=700?"bottom":"top";window.cookieconsent.initialise({palette:{popup:{background:"#000"},button:{background:"#666666"}},position:e,content:{message:"We use cookies on this website to deliver content to you, personalise content and ads, provide social media features, and analyse our traffic. Click 'I accept' to consent to the use of cookies. More information on cookies and how to manage them",link:"click here",href:"http://www.futureplc.com/cookies-policy/",dismiss:"I accept"}})},document.body.appendChild(e);var o=document.createElement("link");o.rel="stylesheet",o.type="text/css",o.href="https://vanilla.futurecdn.net/itproportal/cookieconsent.min.css",document.body.appendChild(o);var t=document.createElement("style");t.appendChild(document.createTextNode(".cc-window {z-index:10000000}")),document.body.appendChild(t)}});</script>
<!-- document assets - added by the article itself -->
<script>
window.vanilla.addJs({"id":"main-js","src":"\/\/vanilla.futurecdn.net\/itproportal\/325148\/media\/shared\/js\/main.5581d979aa284c9b6d96.bundle.js"}, null, 0)
window.vanilla.addCss({"href":"\/\/vanilla.futurecdn.net\/itproportal\/325148\/media\/css\/itproportal.min.css"})
</script> <script>
window.ffte = {"site":"itproportal","endpoint":"\/\/api.vanilla.futurecdn.net\/article","locale":"GB","lang":"","gaCode":"UA-460866-1","debug":[],"serverEnvironment":"live","staticHost":"vanilla.futurecdn.net\/itproportal","regionLink":"","isGlobal":false,"platform":"responsive","isKube":true,"l10ns":"{\"\":{\"GB\":{}}}","properties":{"articleProduct":[],"articleProductHandle":[],"articleType":"feature","articleTemplate":"standard","articleTagHandle":["remote-work","return-to-work","risk","malware"],"articleTagType":["freeform","freeform","freeform","freeform"],"articleControlTag":["serversidehawk"],"articleVerticalHandle":["security"],"articleCategoryHandle":[],"subSite":"","articleVertical":"security","id":"MQnMLSJQ6KYvLeMjm8ppha","legacyId":"MQnMLSJQ6KYvLeMjm8ppha"}}
</script>
<script id="vanilla-slice-utils">!function(e){var n={};function r(t){if(n[t])return n[t].exports;var o=n[t]={i:t,l:!1,exports:{}};return e[t].call(o.exports,o,o.exports,r),o.l=!0,o.exports}r.m=e,r.c=n,r.d=function(e,n,t){r.o(e,n)||Object.defineProperty(e,n,{enumerable:!0,get:t})},r.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},r.t=function(e,n){if(1&n&&(e=r(e)),8&n)return e;if(4&n&&"object"==typeof e&&e&&e.__esModule)return e;var t=Object.create(null);if(r.r(t),Object.defineProperty(t,"default",{enumerable:!0,value:e}),2&n&&"string"!=typeof e)for(var o in e)r.d(t,o,function(n){return e[n]}.bind(null,o));return t},r.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return r.d(n,"a",n),n},r.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},r.p="",r(r.s=2)}([function(e,n){e.exports=function(e,n,r){return n in e?Object.defineProperty(e,n,{value:r,enumerable:!0,configurable:!0,writable:!0}):e[n]=r,e}},function(e,n,r){var t=r(4),o=r(5),i=r(6);e.exports=function(e){return t(e)||o(e)||i()}},function(e,n,r){e.exports=r(3)},function(e,n,r){"use strict";r.r(n);var t=r(0),o=r.n(t),i=r(1),c=r.n(i);function u(e,n){var r=Object.keys(e);if(Object.getOwnPropertySymbols){var t=Object.getOwnPropertySymbols(e);n&&(t=t.filter((function(n){return Object.getOwnPropertyDescriptor(e,n).enumerable}))),r.push.apply(r,t)}return r}function f(e){for(var n=1;n<arguments.length;n++){var r=null!=arguments[n]?arguments[n]:{};n%2?u(Object(r),!0).forEach((function(n){o()(e,n,r[n])})):Object.getOwnPropertyDescriptors?Object.defineProperties(e,Object.getOwnPropertyDescriptors(r)):u(Object(r)).forEach((function(n){Object.defineProperty(e,n,Object.getOwnPropertyDescriptor(r,n))}))}return e}var a=function(e,n){return Promise.all(e.map((function(e){var r=e.endpoint,t=e.windowObject,o=e.fallback;if(window.slice[t])return Promise.resolve();return function e(){var t=arguments.length>0&&void 0!==arguments[0]?arguments[0]:"".concat(n||"","/").concat(r);return new Promise((function(n,r){var i=document.createElement("script");i.async=!0,i.onload=n,i.onerror=function(){o.length?(Promise.all(c()(o).map((function(n){var r=n.window,t=n.src;return window[r]?(window.slice[r]=window[r],Promise.resolve()):e(t).then((function(){return window.slice[r]=window[r]}))}))).then((function(){n()})),o=[]):r()},i.src=t,document.body.appendChild(i)}))}()})))};window.slice=f(f({},window.slice||{}),{},{resolveDependencies:a}),n.default=a},function(e,n){e.exports=function(e){if(Array.isArray(e)){for(var n=0,r=new Array(e.length);n<e.length;n++)r[n]=e[n];return r}}},function(e,n){e.exports=function(e){if(Symbol.iterator in Object(e)||"[object Arguments]"===Object.prototype.toString.call(e))return Array.from(e)}},function(e,n){e.exports=function(){throw new TypeError("Invalid attempt to spread non-iterable instance")}}]);</script>
<script>
window.slice = window.slice || {}
// window.slice.hostname = 'https://slice.vanilla.futurecdn.net/'
window.slice.hostname = "https:\/\/slice.vanilla.futurecdn.net\/0-6-30\/";
</script>
<script>
window.vanilla.featureFlags.parsely.enabled && window.vanilla.addScript("//cdn.parsely.com/keys/itproportal.com/p.js", 'parsely-cfg');
</script>
<script>
window.xkeys = ["itproportal-platform-responsive","itproportal-article-MQnMLSJQ6KYvLeMjm8ppha","itproportal-articletype-feature","itproportal-articletemplate-standard","itproportal-article-age-recent","itproportal-region-GB","itproportal-language-en","itproportal-author-kJ8xNeZhWVQ97eZRk4rg5g","itproportal-tag-wTKdvBtG2yArDUcuHELTHo","itproportal-tag-TbzhfFKqMREeWB3UDSvf3i","itproportal-tag-fqnR7s9PUShPjVvRkp4YZf","itproportal-tag-jy2ttjUTUVBcAJ8xv5bmW9","itproportal-tag-pqmHfvk2QqX2GFH6sZF43"];
window.templateVariables = {};
</script>
</body>
<script>
window.ftr_request_id = "";
</script> </html>
