<!DOCTYPE html>
<html lang="en" dir="ltr" data-locale="GB" class="">
<head>
<script>
window.vanilla = window.vanilla || {};window.VAN = window.VAN || {};
// For AB testing
// We should come up with a list of feature flags
var defaultFlags = {
parsely: {
enabled: true
},
onesignal: {
enabled: true
},
gtm: {
vanilla: true,
sitespecific: true,
},
selligent: {
enabled: true
},
sourcepoint: {
enabled: true
}
}
window.vanilla.featureFlags = Object.assign({}, defaultFlags, window.vanilla.featureFlags || {})
window.vanilla.addScript = function(src, id) {
var script = window.document.createElement('script');
script.src = src;
script.async = true;
script.id = id;
window.document.head.appendChild(script);
}; !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]};
g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())});
g.o.observe({entryTypes:['longtask']})}}();
var startFramesMeasurement=function(){window.vanilla.framesSampled=[];window.vanilla.frames=0,window.vanilla.loadtime=window.performance.now();var a=function(){window.vanilla.frames++,requestAnimationFrame(a)};requestAnimationFrame(a)};window.requestAnimationFrame&&startFramesMeasurement();setInterval(function(){if(document.hidden === false){window.vanilla.framesSampled.push(window.vanilla.frames);}},1000);
if(window&&!("Promise"in window)){var xhr=new XMLHttpRequest;xhr.open("GET",'/media/shared/js/promise.js',false);xhr.onerror=function(){console.log(xhr.statusText)};xhr.send("");eval(xhr.responseText);}
</script>
<script>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</script>
<script>
window.hawk_css_endpoint = "https://widgets.future-fie.co.uk";
</script>
<script id="hawk-script" async src="https://widgets.future-fie.co.uk/js/w/responsive.js"></script>
<script>
window.adParameters = window.adParameters || {
site: 'itproportal',
content: 'unknown',
type: 'standard',
};
</script>
<script>window.gaCookieSet=/(?:^|;\\s*)_ga/.test(document.cookie);</script>
<script>'use strict';(function(){function g(c,a){return function(){return setTimeout(c,a)}}function h(c,a,b){b=void 0===b?function(){}:b;return function(){var d=c.createElement("script"),e=c.getElementsByTagName("script")[0],f=k({},a,{async:1});Object.keys(f).forEach(function(a){return d.setAttribute(a,f[a])});e.parentNode.insertBefore(d,e);b()}}var k=Object.assign||function(c){for(var a=1;a<arguments.length;a++){var b=arguments[a],d;for(d in b)Object.prototype.hasOwnProperty.call(b,d)&&(c[d]=b[d])}return c};
window.vanilla.addJs=function(c,a,b,d){b=void 0===b?!1:b;c=h(document,c,d);a=null!==a?g(c,a):c;b?window.reliablePageLoad.then(a):a()}})();</script>
<script>'use strict';(function(){function f(a,d){return function(){var c=a.createElement("link"),b=g({},d,{rel:"stylesheet",type:"text/css"});Object.keys(b).forEach(function(a){return c.setAttribute(a,b[a])});var e=a.getElementsByTagName("head")[0];e.parentNode.insertBefore(c,e)}}var g=Object.assign||function(a){for(var d=1;d<arguments.length;d++){var c=arguments[d],b;for(b in c)Object.prototype.hasOwnProperty.call(c,b)&&(a[b]=c[b])}return a},h=window.requestAnimationFrame||window.webkitRequestAnimationFrame||
window.mozRequestAnimationFrame||window.msRequestAnimationFrame||function(a){return window.reliablePageLoad.then(a)};window.vanilla.addCss=function(a){return h(f(document,a))}})();</script>
<link rel="amphtml" href="https://www.itproportal.com/amp/news/data-exfiltration-trend-continues-to-grow-among-ransomware-operators/">
<script>
function handleHeaderError() {
if (window.amIIE && !window.amIIE()) {
window.wadoinawdoijzxioznelknsdf.then(function () {
window._sp_ = window._sp_ || {};
window._sp_.config = window._sp_.config || {};
if (window._sp_.bootstrap && !window.headerExecuted) {
window._sp_.bootstrap('https://bordeaux.futurecdn.net/bordeaux.js');
}
})
}
}
</script>
<script>
window.bordeaux = window.bordeaux || {};
window.bordeaux.cmd = window.bordeaux.cmd || [];
window.bordeaux.cmd.push(function(){
if (window.dfp_config) {
window.bordeaux.setTargeting({
source: window.dfp_config.source || '',
kw: window.dfp_config.keywords.split(','),
vertical: window.dfp_config.vertical.split(','),
pagetype: (window.dfp_config.page_type || '').replace(',', '-'),
manu: window.dfp_config.product_brand,
articleid: window.dfp_config.article_id,
sitePlatform: window.dfp_config.site_platform,
});
window.bordeaux.setPageCategory(window.dfp_config.page_type);
}
if (window.FEPProcess) {
var fep = window.FEPProcess(window.FEP_object);
window.resolveFEP(fep);
window.bordeaux.setTargeting(window.FEPSanitise({
fepPrimaryProduct: fep.primaryProduct,
fepSecondaryProducts: fep.secondaryProducts,
fepCompanies: fep.companies,
fepCategory: fep.category,
fepGroups: fep.groups,
fepPrimaryCompany: fep.primaryCompany,
primaryCategory: fep.primaryCategory,
secondaryCategories: fep.secondaryCategories,
tertiaryCategories: fep.tertiaryCategories,
}));
}
window.bordeaux.setPageTemplate("article");
if (!window.disableBordeaux) {
window.bordeaux.init();
}
});
</script>
<script defer src="https://bordeaux.futurecdn.net/bordeaux.js" onerror="handleHeaderError()" crossorigin="anonymous"></script>
<!-- tag factory //-->
<meta charset="utf-8">
<link rel="dns-prefetch" href="//cdn.mos.cms.futurecdn.net">
<link rel="dns-prefetch" href="//vanilla.futurecdn.net">
<link rel="dns-prefetch" href="//widgets.hawk-assets.co.uk">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//cdn.onesignal.com">
<link rel="dns-prefetch" href="//cdn.parsley.com">
<link rel="dns-prefetch" href="//cdn.jwplayer.com">
<link rel="dns-prefetch" href="//cdn.adsafeprotected.com">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//quantcast.mgr.consensu.org">
<link rel="dns-prefetch" href="//vendorlist.consensu.org">
<link rel="dns-prefetch" href="//sb.scorecardresearch.com">
<link rel="dns-prefetch" href="//js-sec.indexww.com">
<link rel="dns-prefetch" href="//c.amazon-adsystem.com">
<link rel="dns-prefetch" href="//ads.servebom.com">
<meta data-static-host="//vanilla.futurecdn.net/itproportal/220438" id="static-host-pattern">
<script>
var vanFontLoader=function(e){if("undefined"==typeof e||"object"!=typeof e)return!1;var t=document.getElementsByTagName("head")[0],n=function(e,n){var o=document.createElement("style");o.type="text/css","undefined"!=typeof n&&(o.id=n,o.classList.add("font-style")),o.styleSheet?o.styleSheet.cssText=e:o.appendChild(document.createTextNode(e)),t.appendChild(o)},o=function(){"undefined"!=typeof e.hideKey&&n(e.hideKey+"{visibility:visible}")};if("undefined"!=typeof e.hideKey&&n(e.hideKey+"{visibility:hidden}"),"undefined"!=typeof e.fontKey&&"undefined"!=typeof e.staticHost&&"undefined"!=typeof e.version&&"undefined"!=typeof e.woff2Version){var i=e.fontKey,a=e.version,f=e.woff2Version,r=e.staticHost,d="woff",s=!1;f&&(s=function(e){if(!("FontFace"in e))return!1;var t=new e.FontFace("t",'url( "data:application/font-woff2," ) format( "woff2" )',{});try{var n=t.load();"undefined"!=typeof n.then&&n.then(function(){},function(){})}catch(o){return!1}return"loading"==t.status}(window)),s?d="woff2":navigator.userAgent.indexOf("Android")>-1&&(d="ttf");var c="vanFont-"+i+"-"+d,u=c+".json",y=function(){var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src="//"+r+"/"+a+"/media/fonts/json/"+u,t.appendChild(e)},l=!1,v=!1;try{if(l=localStorage.getItem(c)){var v=JSON.parse(l);v.version!=a&&(localStorage.removeItem(c),v=!1)}}catch(p){console.error("Error when parsing font in vanFontLoader",p)}v&&"undefined"!=typeof v.value?(n(v.value,i),o()):y()}this.store=function(e){e.version=a;var t=JSON.stringify(e);localStorage.setItem(c,t),n(e.value),o()}}; try {
var OpenSans_vanFontLoader = new vanFontLoader({fontKey: 'OpenSans', version: 1, woff2Version: true, staticHost: 'vanilla.futurecdn.net/itproportal' });
var itproportal_vanFontLoader = new vanFontLoader({fontKey: 'itproportal', version: 1, woff2Version: false, staticHost: 'vanilla.futurecdn.net/itproportal' ,hideKey: '.icon' });
} catch(e) {
console.warn('Failed to load fonts: '+ e.message);
}
</script>
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
<title>Data exfiltration trend continues to grow among ransomware operators | ITProPortal</title>
<meta name="pub_date" content="2020-11-06T13:30:10+00:00">
<meta name="description" content="There is no evidence criminals delete sensitive data after being paid the ransom.">
<link rel="canonical" href="https://www.itproportal.com/news/data-exfiltration-trend-continues-to-grow-among-ransomware-operators/">
<style id="critical-styles">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</style>
<link rel="apple-touch-icon" href="https://vanilla.futurecdn.net/itproportal/220438/apple-touch-icon.png">
<link rel="shortcut icon" href="https://vanilla.futurecdn.net/itproportal/220438/favicon.ico" sizes="16x16">
<link rel="shortcut icon" href="https://vanilla.futurecdn.net/itproportal/220438/apple-touch-icon.png" size="120x120">
<meta name="msapplication-TileColor" content="#000000">
<meta name="msapplication-TileImage" content="https://vanilla.futurecdn.net/itproportal/220438/apple-touch-icon.png">
<meta property="og:title" content="Data exfiltration trend continues to grow among ransomware operators">
<meta property="og:site_name" content="ITProPortal">
<meta property="og:url" content="https://www.itproportal.com/news/data-exfiltration-trend-continues-to-grow-among-ransomware-operators/">
<meta property="og:description" content="There is no evidence criminals delete sensitive data after being paid the ransom.">
<meta property="og:image" content="https://cdn.mos.cms.futurecdn.net/ikWarcZkaHiENF7wGkhAg8-1200-80.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:type" content="article">
<meta property="article:publisher" content="https://www.facebook.com/itproportal">
<meta property="article:author" content="https://www.facebook.com/itproportal">
<meta property="fb:app_id" content="235441786508054">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@itproportal">
<meta property="twitter:title" content="Data exfiltration trend continues to grow among ransomware operators">
<meta property="twitter:description" content="There is no evidence criminals delete sensitive data after being paid the ransom.">
<meta property="twitter:creator" content="@itproportal">
<meta property="twitter:image" content="https://cdn.mos.cms.futurecdn.net/ikWarcZkaHiENF7wGkhAg8-1200-80.jpg">
<meta property="twitter:account_id" content="16318230">
<meta name="google-site-verification" content="drTP-nIQ6X7apH1SQl8VsrFab-CVeM9ZaiaHO-mCFio">
<meta name="p:domain_verify" content="10329f1fd4d0a2cd5c0d3b3b809cb4cd">
<meta name="taboola:url" content="https://www.itproportal.com/news/data-exfiltration-trend-continues-to-grow-among-ransomware-operators/">
<meta name="msvalidate.01" content="CC462E6DF91492086145CA5EBDCB615E">
<script type="text/javascript">
window.missingImage = function(){var missingImage = document.createElement('img');missingImage.src = '//vanilla.futurecdn.net/itproportal/media/img/missing-image.svg';return missingImage;}
var FEP_object;
var getConnectionDimensions=function(e){var n=navigator.connection||navigator.mozConnection||navigator.webkitConnection;return void 0!==n&&(e.dimension31=n.downlink,e.dimension30=n.effectiveType),e};VAN.gaDimensions=function(e,n,i,o){ga("create",e,"auto",{useAmpClientId:!0,allowLinker:!0}),n=getConnectionDimensions(n),null!=i&&ga("set",{dimension57:i}),ga("require","displayfeatures"),o.fepPrimaryProduct&&ga("set",{dimension40:o.fepPrimaryProduct}),o.fepSecondaryProducts.length&&ga("set",{dimension41:o.fepSecondaryProducts.join("|")}),o.fepPrimaryProduct[0]&&ga("set",{dimension42:o.fepPrimaryCompany}),o.fepCompanies.length>=1&&ga("set",{dimension43:o.fepCompanies.join("|")}),o.fepPrimaryProduct&&ga("set",{dimension45:o.fepPrimaryProduct}),o.fepCategory&&ga("set",{dimension46:o.fepCategory}),o.fepArticleName.length>0&&ga("set",{dimension47:o.fepArticleName}),o.fepAlgorithm&&ga("set",{dimension50:o.fepAlgorithm}),o.fepNullified?ga("set",{dimension51:"true"}):ga("set",{dimension51:"false"}),"object"==typeof o.fepGroups&&Array.isArray(o.fepGroups)&&ga("set",{dimension58:o.fepGroups.join("|")}),o.thirdCategories&&ga("set",{dimension74:o.thirdCategories.join("|")});var t="false";try{"undefined"!=typeof window.vanilla&&"undefined"!=typeof window.vanilla.aft&&(t=window.vanilla.aft.logged_in===!0?"true":"false")}catch(a){console.error("Badly structured aft object",a)}ga("set",{dimension13:t}),ga("set",{dimension10:document.querySelector("html").getAttribute("data-locale").replace("_","-")});try{var r=document.cookie.replace(/(?:(?:^|.*;\s*)_ga\s*\=\s*([^;]*).*$)|^.*$/,"$1");r&&ga("set",{dimension59:r})}catch(a){console.log("GA ID error: ",a)}ga("require","linker"),ga("send","pageview",n)}; VAN.assignFep=function(a){try{var e=e||{fepPrimaryProduct:"",fepSecondaryProducts:Array(),fepCompanies:Array(),fepHawk:{},fepCategory:"",fepGroups:Array(),kwMunge:Array(),fepArticleName:"",fepPrimaryCompany:"",fepAlgorithm:"",fepNullified:"",ready:!1,primaryCategory:"",secondaryCategories:Array(),thirdCategories:Array()};if(window.FEP=e,!e.ready){if("undefined"==typeof a)throw"FEPNotReady";e.fepPrimaryProduct=a[0].adTags.primaryProduct,e.fepSecondaryProducts=a[0].adTags.secondaryProducts,e.fepCompanies=a[0].adTags.companies,e.fepCategory="object"==typeof a[0].adTags.category?"":a[0].adTags.category,e.fepGroups="undefined"!=typeof a[0].adTags.groups?a[0].adTags.groups:Array(),e.fepArticleName=a[0].articleName,e.fepAlgorithm=a[0].strategy,e.fepNullified=a[0].nullified,e.fepPrimaryCompany=null!==a[0].adTags.primaryCompany&&a[0].adTags.primaryCompany.length>=1?a[0].adTags.primaryCompany:" ","undefined"!=typeof a[0].adTags.primaryCategory&&"undefined"!=typeof a[0].adTags.secondaryCategories&&"undefined"!=typeof a[0].adTags.thirdCategories&&(e.primaryCategory=a[0].adTags.primaryCategory,e.secondaryCategories=a[0].adTags.secondaryCategories,e.thirdCategories=a[0].adTags.thirdCategories),e.fepIAB=[],e.ready=!0;var r=["fepPrimaryProduct","fepSecondaryProducts","fepCompanies","fepCategory"];r.forEach(function(a){var r=e[a];"object"==typeof r&&(r=r),e.kwMunge=e.kwMunge.concat(r)}),e.kwMunge=e.kwMunge.filter(function(a,r){return e.kwMunge.indexOf(a)==r}),"undefined"!=typeof a[0].hawkTags.primaryProduct&&(e.fepHawk.primaryProduct=a[0].hawkTags.primaryProduct),"undefined"!=typeof a[0].hawkTags.secondaryProducts&&(e.fepHawk.secondaryProducts=a[0].hawkTags.secondaryProducts),"undefined"!=typeof a[0].hawkTags.companies&&(e.fepHawk.companies=a[0].hawkTags.companies),"undefined"!=typeof a[0].hawkTags.groups&&(e.fepHawk.groups=a[0].hawkTags.groups),"undefined"!=typeof a[0].hawkTags.category&&(e.fepHawk.category=a[0].hawkTags.category)}return window.FEP=e,e}catch(o){console.log("fep ga exc "+o.message)}};;
</script>
<script>
try{
var FEP_object = [{"acceptableLanguage":true,"adTags":{"category":"ransomware","companies":[],"groups":["ransomware","data","exfiltration","coveware"],"primaryCategory":"ransomware","primaryCompany":null,"primaryProduct":"Data_exfiltration","secondaryCategories":["ransomware","data","exfiltration","coveware"],"secondaryCompanies":[],"secondaryProducts":["Ransomware","Data","Ransom","Conti","Extortion"],"thirdCategories":[]},"articleName":"Data_exfiltration_trend_continues_to_grow_among_ransomware_operators","articleType":"news","dataSource":"provided","hawkTags":{"primaryProduct":"Data_exfiltration","secondaryProducts":["Ransomware","Data","Ransom","Conti","Extortion"],"companies":[],"category":"ransomware","groups":["ransomware","data","exfiltration","coveware"],"internalProductName":""},"internalProductName":"","nullified":false,"origSite":"itproportal","overrides":[],"rampTags":{"primaryProduct":"Data exfiltration","secondaryProducts":["Ransomware","Data","Ransom","Conti","Extortion"],"companies":[],"category":"ransomware","groups":["ransomware","data","exfiltration","coveware"]},"site":"itproportal","strategy":5,"timestamp":1604664199,"topProductVsproductName":"0"}];
}catch(ex){
if (typeof console == "object") {
console.log(ex);
}
}
</script>
<meta name="robots" content="max-image-preview:large">
<!-- GA TPL PREMIUM -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
// Setup the FEP global object form the FEP_object
// @TODO - can the format of FEP_object be changed server side?
VAN.assignFep(FEP_object);
var ga_code = 'UA-460866-1';
var analytics_ga_data = {"dimension1":"news","dimension2":"security","dimension4":"Tech_IT_ProPortal\/","dimension5":"wozrgU4PdDuY3pk6uQGPN6","dimension6":"|ransomware|data|exfiltration|coveware|contentdev|serversidehawk","dimension7":"sead_fadilpa\u0161i\u0107","dimension8":"06-11-2020","dimension9":"1","dimension10":"EN-GB","dimension27":"220438","dimension95":"news","dimension106":"0","dimension126":"en","dimension127":"GB|US|AU|SG","dimension128":"06-11-2020"};
var version = 'vanilla-beta';
// Make sure all the GA dimensions are setup and correct
VAN.gaDimensions(ga_code, analytics_ga_data, version, window.FEP);
</script>
<!-- END GA PREMIUM -->
<script type="text/javascript">
/* <![CDATA[ */
(function() {
window.dm = window.dm ||{ AjaxData:[]};
window.dm.AjaxEvent = function(et, d, ssid, ad){
dm.AjaxData.push({ et: et,d: d,ssid: ssid,ad: ad});
window.DotMetricsObj && DotMetricsObj.onAjaxDataUpdate();
};
var d = document,
h = d.getElementsByTagName('head')[0],
s = d.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = 'https://uk-script.dotmetrics.net/door.js?d=' + document.location.host + '&t=itpp'; h.appendChild(s);
} ());
/* ]]> */
</script>
<script>
var trailingSlash = true;
</script>
<script>
var onesignalConfig = {
"appId" : "e38483bf-d284-46fc-8dea-3dac8f58d7ba"
};
</script>
<link rel="manifest" href="/manifest.json">
<script>
window.vanilla.featureFlags.onesignal.enabled && window.vanilla.addScript("https://cdn.onesignal.com/sdks/OneSignalSDK.js", 'onesignal');
</script>
<!-- Hawk Elements' styles -->
<style id="hawkStyles">body .hawk-placeholder{--trd-blue:#2f6e91;width:100%;letter-spacing:normal;position:relative;}._hawk.subtitle~.hawk-placeholder[data-widget-type=price]{margin:16px 0;}@media (min-width:600px){._hawk.subtitle~.hawk-placeholder[data-widget-type=price]{margin:0;min-height:128px;float:right;clear:none;width:50%;}.fancy_box_body ._hawk.subtitle~.hawk-placeholder[data-widget-type=price]{float:none;width:100%;}}.icon~.hawk-placeholder{clear:both;}</style>
<!-- End Hawk Elements' styles -->
<meta name="parsely-type" content="post">
<meta name="parsely-post-id" content="wozrgU4PdDuY3pk6uQGPN6">
<meta name="parsely-pub-date" content="2020-11-06T13:30:10Z">
<meta name="parsely-title" content="Data exfiltration trend continues to grow among ransomware operators">
<meta name="parsely-link" content="https://www.itproportal.com/news/data-exfiltration-trend-continues-to-grow-among-ransomware-operators/">
<meta name="parsely-image-url" content="https://cdn.mos.cms.futurecdn.net/ikWarcZkaHiENF7wGkhAg8.jpg">
<meta name="parsely-section" content="News">
<meta name="parsely-tags" content="Category: News,ransomware,data,exfiltration,coveware,contentdev,serversidehawk">
<meta name="parsely-author" content="Sead Fadilpašić">
<script type="application/ld+json">
{
"@type": "NewsArticle",
"name": "Data exfiltration trend continues to grow among ransomware operators",
"headline": "Data exfiltration trend continues to grow among ransomware operators",
"alternativeHeadline": "There is no evidence criminals delete sensitive data after being paid the ransom.",
"articleBody": "More and more ransomware operators are stealing sensitive data before encrypting the target system and using it as leverage in negotiations. This is according to a new report from cybersecurity firm Coveware, which argues that roughly half of ransomware cases also involve data being taken hostage. When ransomware first started making headlines, security experts advised businesses and individuals not to pay the ransom, but instead to frequently back-up their systems and simply execute a restore…",
"datePublished": "2020-11-06T13:30:10Z",
"image": "https://cdn.mos.cms.futurecdn.net/ikWarcZkaHiENF7wGkhAg8.jpg",
"author": {
"@type": "Person",
"name": "Sead Fadilpašić"
},
"creator": {
"@type": "Person",
"name": "Sead Fadilpašić"
},
"publisher": {
"@type": "Organization",
"name": "ITProPortal",
"url": "https://www.itproportal.com",
"logo": {
"@type": "ImageObject",
"url": "https://vanilla.futurecdn.net/itproportal/media/img/itproportal.png",
"caption": "ITProPortal logo"
}
},
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.itproportal.com/news/data-exfiltration-trend-continues-to-grow-among-ransomware-operators/"
},
"url": "https://www.itproportal.com/news/data-exfiltration-trend-continues-to-grow-among-ransomware-operators/",
"thumbnailUrl": "https://cdn.mos.cms.futurecdn.net/ikWarcZkaHiENF7wGkhAg8-320-80.jpg",
"articleSection": "News",
"keywords": [
"Category: News",
"ransomware",
"data",
"exfiltration",
"coveware",
"contentdev",
"serversidehawk"
],
"@context": "http://schema.org"
}
</script>
</head>
<body class="limit-width">
<script>window.isIE = false</script>
<!--[IE]><script>window.isIE = true</script><![endif]-->
<script>
window.amIIE = function() {
return navigator.userAgent.indexOf('MSIE') !== -1 || navigator.appVersion.indexOf('Trident/') !== -1 || window.isIE;
}
</script>
<a href="#main" class="skip-to-main-content" style="position:absolute;">Skip to main content</a>
<nav class="primary-nav">
<input type="radio" name="burgerbar-expand" class="burgerbar-none-radio" id="burgerbar-none" checked>
<input type="radio" name="burgerbar-expand" class="burgerbar-radio" id="burgerbar">
<div class="burgerbar ">
<div class="container full burgerbar-small">
<label class="button-menu unchecked menu-hamburger" for="burgerbar" onclick></label>
<label class="button-menu checked menu-hamburger" for="burgerbar-none" onclick></label>
<script type="application/ld+json">
[
{
"@type": "Organization",
"name": "ITProPortal",
"url": "https://www.itproportal.com",
"logo": {
"@type": "ImageObject",
"url": "https://vanilla.futurecdn.net/itproportal/media/img/itproportal.png",
"caption": "ITProPortal logo"
},
"@context": "http://schema.org"
},
{
"@type": "WebSite",
"name": "ITProPortal",
"url": "https://www.itproportal.com",
"potentialAction": {
"@type": "SearchAction",
"target": "https://www.itproportal.com/search/?searchTerm={query}",
"query-input": "required name=query"
},
"@context": "http://schema.org"
}
]
</script>
<div class="logo" id="publisherDetails">
<a href="https://www.itproportal.com/">
<span class="site-logo">
<img src="https://vanilla.futurecdn.net/itproportal/media/img/itproportal.png">
</span>
<span class="hidden-header" itemprop="name">ITProPortal</span> </a>
</div> <input type="checkbox" name="burgerbar-expand" class="search-checkbox" id="search-checkbox">
<label class="button-search masthead-item " for="search-checkbox" onclick="">
<span class="desktop-text">Search</span><span class="icon icon-search"></span>
</label>
<form class="search-box" action="https://www.itproportal.com/search/" method="GET">
<input tabindex="0" type="search" name="searchTerm" placeholder="Search ITProPortal" class="search-input">
<button type="submit" class="search-submit">
<span class="icon icon-search"></span>
</button>
</form>
<div class="other-links">
<a href="https://www.itproportal.com/feeds/all/">
<abbr title="Really Simple Syndication">RSS</abbr>
</a>
</div>
<div class="buttons-social masthead-item">
<a data-component-tracking-label="Facebook" target="_blank" href="https://www.facebook.com/itproportal" class="icon icon-circle icon-facebook" aria-label="Facebook"></a>
<a data-component-tracking-label="Twitter" target="_blank" href="https://twitter.com/intent/user?screen_name=itproportal" class="icon icon-circle icon-twitter" aria-label="Twitter"></a>
</div>
</div>
</div>
<div class="wrapper">
<div class="menuitems container full">
<ul class="nav-list">
<li class="menu-item menu-item-home">
<a data-component-tracking-label="home" class="home" href="https://www.itproportal.com/" aria-label="home">
<i class="icon icon-home"></i> </a>
</li>
<li class="menu-item menu-item-news menu-level-1
primary-style ">
<a href="https://www.itproportal.com/news/" aria-label="News">
News
</a>
</li>
<li class="menu-item menu-item-best vpn menu-level-1
primary-style ">
<a href="https://www.itproportal.com/guides/the-best-vpn-service-2020/" aria-label="Best VPN">
Best VPN
</a>
</li>
<li class="menu-item menu-item-reviews menu-level-1
primary-style ">
<a href="https://www.itproportal.com/reviews/" aria-label="Reviews">
Reviews
</a>
</li>
<li class="menu-item menu-item-features menu-level-1
primary-style ">
<a href="https://www.itproportal.com/features/" aria-label="Features">
Features
</a>
</li>
<li class="menu-item menu-item-resources menu-level-1
primary-style ">
<a href="https://www.itproportal.com/resources/" aria-label="Resources">
Resources
</a>
</li>
<li class="menu-item menu-item-security ebook menu-level-1
primary-style ">
<a href="https://www.itproportal.com/news/cyber-secure-at-home-download-our-ebook-here/" aria-label="Security Ebook">
Security Ebook
</a>
</li>
<li class="menu-item menu-item-categories menu-level-1
has-submenu menu-item-hover-reveal ">
<span tabindex="0">Categories <i class="icon icon-arrow-down"></i><i class="icon icon-arrow-right"></i></span>
<ul class="sub-menu">
<li class="sub-menu-item menu-level-2 primary-style">
<a href="https://www.itproportal.com/business/" aria-label="Business">Business</a>
</li>
<li class="sub-menu-item menu-level-2 primary-style">
<a href="https://www.itproportal.com/hardware/" aria-label="Hardware">Hardware</a>
</li>
<li class="sub-menu-item menu-level-2 primary-style">
<a href="https://www.itproportal.com/security/" aria-label="Security">Security</a>
</li>
<li class="sub-menu-item menu-level-2 primary-style">
<a href="https://www.itproportal.com/software/" aria-label="Software">Software</a>
</li>
<li class="sub-menu-item menu-level-2 primary-style">
<a href="https://www.itproportal.com/mobile/" aria-label="Mobile">Mobile</a>
</li>
<li class="sub-menu-item menu-level-2 primary-style">
<a href="https://www.itproportal.com/enterprise/" aria-label="Enterprise">Enterprise</a>
</li>
<li class="sub-menu-item menu-level-2 primary-style">
<a href="https://www.itproportal.com/cloud/" aria-label="Cloud">Cloud</a>
</li>
<li class="sub-menu-item menu-level-2 primary-style">
<a href="https://www.itproportal.com/networks/" aria-label="Networks">Networks</a>
</li>
<li class="sub-menu-item menu-level-2 primary-style">
<a href="https://www.itproportal.com/public-sector/" aria-label="Public Sector">Public Sector</a>
</li>
<li class="sub-menu-item menu-level-2 primary-style">
<a href="https://www.itproportal.com/startups/" aria-label="Startups">Startups</a>
</li>
<li class="sub-menu-item menu-level-2 primary-style">
<a href="https://www.itproportal.com/web/" aria-label="Web">Web</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<div class="dfp-leaderboard-container"></div>
<div id="main" class="container full " tabindex="-1">
<!-- No Trending Bar -->
<aside id="affiliateDisclaimer"><small>ITProPortal is supported by its audience. When you purchase through links on our site, we may earn an affiliate commission. <a href="https://www.futureplc.com/terms-conditions/">Learn more</a></small></aside>
<article class="news-article " data-id="wozrgU4PdDuY3pk6uQGPN6">
<header>
<nav class="breadcrumb" aria-label="Breadcrumbs">
<ol>
<li><a href="https://www.itproportal.com/">Home</a></li>
<li><a href="https://www.itproportal.com/news/">News</a></li>
</ol>
</nav>
<h1>Data exfiltration trend continues to grow among ransomware operators</h1>
<div class="byline-social">
<p class="byline">
By
<span class="no-wrap by-author"><a href="https://www.itproportal.com/author/sead-fadilpasic/" rel="author"><span style="white-space: nowrap">Sead Fadilpašić</span></a></span>
<time itemprop="datePublished" class="no-wrap relative-date chunk" datetime="2020-11-06T13:30:10Z">06 November 2020</time>
</p>
<p class="strapline">There is no evidence criminals delete sensitive data after being paid the ransom.</p>
<nav class="socialite-widget box less-space " data-contexturl="https://www.itproportal.com/news/data-exfiltration-trend-continues-to-grow-among-ransomware-operators/">
<ul class="socialite-widget-ul">
<li class="socialite-widget-item">
<a data-component-tracking-label="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.itproportal.com/news/data-exfiltration-trend-continues-to-grow-among-ransomware-operators/" data-platform="facebook" target="_blank" class="facebook socialite" data-action="share" aria-label="Facebook">
<i class="icon icon-facebook"></i>
</a>
</li>
<li class="socialite-widget-item">
<a data-component-tracking-label="Twitter" href="https://twitter.com/intent/tweet?text=Data%20exfiltration%20trend%20continues%20to%20grow%20among%20ransomware%20operators&amp;url=https://www.itproportal.com/news/data-exfiltration-trend-continues-to-grow-among-ransomware-operators/" data-platform="twitter" target="_blank" class="twitter socialite" data-action="tweet" aria-label="Twitter">
<i class="icon icon-twitter"></i>
</a>
</li>
<li class="socialite-widget-item mobile-only">
<a data-component-tracking-label="Whatsapp" href="whatsapp://send?text=Data%20exfiltration%20trend%20continues%20to%20grow%20among%20ransomware%20operatorshttps://www.itproportal.com/news/data-exfiltration-trend-continues-to-grow-among-ransomware-operators/?fwa" data-platform="whatsapp" class="whatsapp socialite" data-action="message" aria-label="WhatsApp">
<i class="icon icon-whats-app"></i>
</a>
</li>
<li class="socialite-widget-item">
<a data-component-tracking-label="Pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.itproportal.com/news/data-exfiltration-trend-continues-to-grow-among-ransomware-operators/&amp;media=https://cdn.mos.cms.futurecdn.net/ikWarcZkaHiENF7wGkhAg8-1200-80.jpg" data-platform="pinterest" target="_blank" class="pinterest socialite" data-action="pin" aria-label="Pinterest">
<i class="icon icon-pinterest"></i>
</a>
</li>
<li class="socialite-widget-item">
<a data-component-tracking-label="Email" href="mailto:?subject=I%20found%20this%20webpage&amp;body=Hi,%20I%20found%20this%20webpage%20and%20thought%20you%20might%20like%20it%20https://www.itproportal.com/news/data-exfiltration-trend-continues-to-grow-among-ransomware-operators/" class="email socialite" data-platform="email" aria-label="Email">
<i class="icon icon-envelope-solid"></i>
</a>
</li>
</ul>
<div class="num-shares-wrapper"><i class="icon icon-share"></i> <span class="num-shares-label">Shares</span> <span class="num-shares-value"></span></div>
</nav>
</div>
</header>
<section class="content-wrapper">
<div class="box less-space hero-image-wrapper" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<div style="position:relative;width:100%">
<picture><source type="image/webp" alt="ransomware" class=" block-image-ads hero-image" onerror="if(this.src &amp;&amp; this.src.indexOf('missing-image.svg') !== -1){return true;};this.parentNode.replaceChild(window.missingImage(),this)" srcset="https://cdn.mos.cms.futurecdn.net/ikWarcZkaHiENF7wGkhAg8-320-80.jpg.webp 320w, https://cdn.mos.cms.futurecdn.net/ikWarcZkaHiENF7wGkhAg8-480-80.jpg.webp 480w, https://cdn.mos.cms.futurecdn.net/ikWarcZkaHiENF7wGkhAg8-650-80.jpg.webp 650w, https://cdn.mos.cms.futurecdn.net/ikWarcZkaHiENF7wGkhAg8-970-80.jpg.webp 970w, https://cdn.mos.cms.futurecdn.net/ikWarcZkaHiENF7wGkhAg8-1024-80.jpg.webp 1024w" sizes="(min-width: 1000px) 970px, calc(100vw - 40px)" data-original-mos="https://cdn.mos.cms.futurecdn.net/ikWarcZkaHiENF7wGkhAg8.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/ikWarcZkaHiENF7wGkhAg8.jpg"></source><source type="image/jpeg" alt="ransomware" class=" block-image-ads hero-image" onerror="if(this.src &amp;&amp; this.src.indexOf('missing-image.svg') !== -1){return true;};this.parentNode.replaceChild(window.missingImage(),this)" srcset="https://cdn.mos.cms.futurecdn.net/ikWarcZkaHiENF7wGkhAg8-320-80.jpg 320w, https://cdn.mos.cms.futurecdn.net/ikWarcZkaHiENF7wGkhAg8-480-80.jpg 480w, https://cdn.mos.cms.futurecdn.net/ikWarcZkaHiENF7wGkhAg8-650-80.jpg 650w, https://cdn.mos.cms.futurecdn.net/ikWarcZkaHiENF7wGkhAg8-970-80.jpg 970w, https://cdn.mos.cms.futurecdn.net/ikWarcZkaHiENF7wGkhAg8-1024-80.jpg 1024w" sizes="(min-width: 1000px) 970px, calc(100vw - 40px)" data-original-mos="https://cdn.mos.cms.futurecdn.net/ikWarcZkaHiENF7wGkhAg8.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/ikWarcZkaHiENF7wGkhAg8.jpg"></source><img src="https://cdn.mos.cms.futurecdn.net/ikWarcZkaHiENF7wGkhAg8-320-80.jpg" alt="ransomware" class=" block-image-ads hero-image" onerror="if(this.src &amp;&amp; this.src.indexOf('missing-image.svg') !== -1){return true;};this.parentNode.replaceChild(window.missingImage(),this)" srcset="https://cdn.mos.cms.futurecdn.net/ikWarcZkaHiENF7wGkhAg8-320-80.jpg 320w, https://cdn.mos.cms.futurecdn.net/ikWarcZkaHiENF7wGkhAg8-480-80.jpg 480w, https://cdn.mos.cms.futurecdn.net/ikWarcZkaHiENF7wGkhAg8-650-80.jpg 650w, https://cdn.mos.cms.futurecdn.net/ikWarcZkaHiENF7wGkhAg8-970-80.jpg 970w, https://cdn.mos.cms.futurecdn.net/ikWarcZkaHiENF7wGkhAg8-1024-80.jpg 1024w" sizes="(min-width: 1000px) 970px, calc(100vw - 40px)" data-original-mos="https://cdn.mos.cms.futurecdn.net/ikWarcZkaHiENF7wGkhAg8.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/ikWarcZkaHiENF7wGkhAg8.jpg"></picture>
</div>
<meta itemprop="url" content="https://cdn.mos.cms.futurecdn.net/ikWarcZkaHiENF7wGkhAg8.jpg">
<meta itemprop="height" content="600">
<meta itemprop="width" content="338">
<figcaption itemprop="caption description">
<span class="credit" itemprop="copyrightHolder">(Image credit: Pixabay)</span>
</figcaption>
</div>
<div id="article-body" class="text-copy bodyCopy auto">
<p>More and more ransomware operators are stealing sensitive data before encrypting the target system and using it as leverage in negotiations. This is according to a new report from cybersecurity firm Coveware, which argues that roughly half of ransomware cases also involve data being taken hostage.</p><div id="ad-unit-1" class="ad-unit"></div><p>When ransomware first started making headlines, security experts advised businesses and individuals not to pay the ransom, but instead to frequently back-up their systems and simply execute a restore if an attack were to occur.</p><p class="mid__article"></p><aside class="hawk-placeholder" data-render-type="fte" data-skip="dealsy" data-widget-type="seasonal"></aside><p>Once ransomware operators started stealing the data too, and threatening to release it, the question surrounding whether to pay the ransom became more complicated.</p><p>However, experts are now warning there is no guarantee the data will be deleted, even if the ransom is paid. As a matter of fact, chances are the hacker will attempt to extort the victim for a second payment.</p><p>Sodinokibi, Maze/Sekhmet/Egregor, Netwalker, Mespinoza and Conti operators have all previously failed to delete sensitive data after being paid the ransom, the report says.</p><div id="ad-unit-2" class="ad-unit"></div><p>&ldquo;Unlike negotiating for a decryption key, negotiating for the suppression of stolen data has no finite end,&rdquo; the report states. &ldquo;With stolen data, a threat actor can return for a second payment at any point in the future. The track records are too short and evidence that defaults are selectively occurring is already collecting. Accordingly, we strongly advise all victims of data exfiltration to take the hard, but responsible steps.&rdquo;</p><p>Coveware suggests targeted businesses investigate what data was stolen, notify the affected customers, and plan to mitigate further damages.</p><p>&ldquo;Paying a threat actor does not discharge any of the above, and given the outcomes that we have recently seen, paying a threat actor not to leak stolen data provides almost no benefit to the victim. There may be other reasons to consider, such as brand damage or longer term liability, and all considerations should be made before a strategy is set.&rdquo;</p>
<div class="onesignal-customlink-container"></div>
</div>
<div id="this-will-be-used-for-mpu-2"></div>
<div class="box" id="articleTag">
<span class="separator-heading">Topics</span>
<div class="tag">
<a href="https://www.itproportal.com/tag/ransomware/">ransomware</a>
</div>
<div class="tag">
<a href="https://www.itproportal.com/tag/data/">data</a>
</div>
<div class="tag">
<a href="https://www.itproportal.com/tag/exfiltration/">exfiltration</a>
</div>
<div class="tag">
<a href="https://www.itproportal.com/tag/coveware/">coveware</a>
</div>
</div>
</section>
<div class="xenforo-comments-see-all">
</div>
<script>
window._taboola = window._taboola || [];
var taboola_lists = [];
function taboola_is_device(device) {
if ((! device) || device === null || (typeof device) === 'undefined') return true
if (device === 'amp') return false
if (device === 'desktop' && window.screen.width >= 700) return true
if (device === 'mobile' && window.screen.width < 700) return true
return false
}
</script>
<footer class="van_taboola" id="taboola-below-article-thumbnails"></footer>
<script>
if (taboola_is_device("desktop")) {
taboola_lists.push({
mode: "thumbnails-b",
container: "taboola-below-article-thumbnails",
placement: "Below Article Thumbnails",
target_type: "mix"
});
}
</script>
<footer class="van_taboola" id="taboola-mobile-below-article-thumbnails"></footer>
<script>
if (taboola_is_device("mobile")) {
taboola_lists.push({
mode: "thumbnails-a",
container: "taboola-mobile-below-article-thumbnails",
placement: "Mobile Below Article Thumbnails",
target_type: "mix"
});
}
</script>
<footer class="van_taboola" id=""></footer>
<script>
if (taboola_is_device("amp")) {
taboola_lists.push({
mode: "thumbnails-a",
container: "",
placement: "below-main-column",
target_type: ""
});
}
</script>
<script>
for(var i = 0; i < taboola_lists.length; i++){
_taboola.push(taboola_lists[i]);
}
</script>
<footer id="comment-jump">
</footer>
</article>
<aside id="sidebar">
<!-- FP off //-->
<div id="sidebar-top" class="ad-unit"></div>
<section class="box newsletter-signup">
<div class="separator-heading">
<span>
<i class="icon icon-envelope white"></i><span class="newsletter-title">Get Weekly News and Analysis</span>
</span>
</div>
<div class="grey-box">
<p>Sign up below to get the latest from ITProPortal, plus exclusive special offers, direct to your inbox!</p>
<form class="emailform" method="GET" action="https://www.itproportal.com/email-signup/">
<div class="input__wrapper">
<input type="text" class="name__input" name="NAME" value>
<input type="email" class="mail__input" name="MAIL" value placeholder="Your Email Address" required>
</div>
<div class="emailform__radio-buttons" id="emailform__consent-news-and-offers">
<span>Receive news and offers from our other brands?</span>
<div class="emailform__consent__radio-buttons">
<label class="emailform__radio-buttons__label">
<input type="radio" id="emailform__consent-news-and-offers-yes" class="emailform__radio-buttons__radio" value="1" name="CONTACT_OTHER_BRANDS" required>
Yes
</label>
<label class="emailform__radio-buttons__label">
<input type="radio" id="emailform__consent-news-and-offers-no" class="emailform__radio-buttons__radio" value="0" name="CONTACT_OTHER_BRANDS" required>
No
</label>
</div>
</div>
<div class="emailform__radio-buttons" id="emailform__consent-partners-and-sponsors">
<span>Receive mail from us on behalf of our trusted partners or sponsors?</span>
<div class="emailform__consent__radio-buttons">
<label class="emailform__radio-buttons__label">
<input type="radio" id="emailform__consent-partners-and-sponsors-yes" class="emailform__radio-buttons__radio" value="1" name="CONTACT_PARTNERS" required>
Yes
</label>
<label class="emailform__radio-buttons__label">
<input type="radio" id="emailform__consent-partners-and-sponsors-no" class="emailform__radio-buttons__radio" value="0" name="CONTACT_PARTNERS" required>
No
</label>
</div>
</div>
<div class="submit__wrapper">
<input class="submit__button" type="submit" value="Sign me up">
</div>
<input type="hidden" class="hidden__id" name="ID" id="ID" value="PbkPj5hSTiI7DaHxA%2BxhNEnb2DC0sRfetMa8wX06DbF4AUl5zRkYymPQ7Wzu1%2BA6Sh5nStr7zk%2Bl5%2Bh9b8">
<input type="hidden" class="hidden__brand" name="BRAND" id="BRAND" value="ITPP">
<input type="hidden" class="hidden__lang" name="LANG" id="LANG" value="EN">
<input type="hidden" class="hidden__source" name="SOURCE" id="SOURCE" value="2">
</form>
<div class="successmessage --hide-me">
<p>Thank you for signing up to IT Pro Portal. You will receive a verification email shortly.</p>
</div>
<div class="failuremessage --hide-me">
<p>There was a problem. Please refresh the page and try again.</p>
</div>
<footer>
<small>No spam, we promise. You can unsubscribe at any time and we'll never share your details without your permission.</small>
</footer>
</div>
</section>
<div id="sidebar-popular-top" class="ad-unit"></div>
<section class="popular-box">
<div id="popular-box-wrapper" class="style1">
<div class="most-popular-tab-bar">
<input type="radio" name="popradio" id="popradio-1" checked>
<input type="radio" name="popradio" id="popradio-2">
<div id="popularcontent">
<div class="flex-row">
<label class="poplabel" id="poplabel-1" for="popradio-1">
<span>Most Read</span>
</label>
<label class="poplabel" id="poplabel-2" for="popradio-2">
<span>Most Shared</span>
</label>
</div>
<ol class="popular-list active" id="poplist-1">
<li class="most-popular-item first-article">
<div style="width:100%">
<a href="https://www.itproportal.com/2013/07/18/paypal-accidentally-creates-worlds-first-quadrillionaire/" aria-label="Paypal accidentally creates world's first quadrillionaire">
<picture><source type="image/webp" alt="" class=" lazy-image-van optional-image" onerror="if(this.src &amp;&amp; this.src.indexOf('missing-image.svg') !== -1){return true;};this.parentNode.replaceChild(window.missingImage(),this)" sizes="99vw" data-normal="https://vanilla.futurecdn.net/itproportal/media/img/missing-image.svg" data-srcset="https://cdn.mos.cms.futurecdn.net/8f6960327756f48463157a29c624e341-320-80.png.webp 320w, https://cdn.mos.cms.futurecdn.net/8f6960327756f48463157a29c624e341-450-80.png.webp 450w, https://cdn.mos.cms.futurecdn.net/8f6960327756f48463157a29c624e341-970-80.png.webp 970w, https://cdn.mos.cms.futurecdn.net/8f6960327756f48463157a29c624e341-1024-80.png.webp 1024w" data-original-mos="https://cdn.mos.cms.futurecdn.net/8f6960327756f48463157a29c624e341.png" data-pin-media="https://cdn.mos.cms.futurecdn.net/8f6960327756f48463157a29c624e341.png" data-pin-nopin="true"></source><source type="image/png" alt="" class=" lazy-image-van optional-image" onerror="if(this.src &amp;&amp; this.src.indexOf('missing-image.svg') !== -1){return true;};this.parentNode.replaceChild(window.missingImage(),this)" sizes="99vw" data-normal="https://vanilla.futurecdn.net/itproportal/media/img/missing-image.svg" data-srcset="https://cdn.mos.cms.futurecdn.net/8f6960327756f48463157a29c624e341-320-80.png 320w, https://cdn.mos.cms.futurecdn.net/8f6960327756f48463157a29c624e341-450-80.png 450w, https://cdn.mos.cms.futurecdn.net/8f6960327756f48463157a29c624e341-970-80.png 970w, https://cdn.mos.cms.futurecdn.net/8f6960327756f48463157a29c624e341-1024-80.png 1024w" data-original-mos="https://cdn.mos.cms.futurecdn.net/8f6960327756f48463157a29c624e341.png" data-pin-media="https://cdn.mos.cms.futurecdn.net/8f6960327756f48463157a29c624e341.png" data-pin-nopin="true"></source><img src="https://vanilla.futurecdn.net/itproportal/media/img/missing-image.svg" alt="" class=" lazy-image-van optional-image" onerror="if(this.src &amp;&amp; this.src.indexOf('missing-image.svg') !== -1){return true;};this.parentNode.replaceChild(window.missingImage(),this)" sizes="99vw" data-normal="https://vanilla.futurecdn.net/itproportal/media/img/missing-image.svg" data-srcset="https://cdn.mos.cms.futurecdn.net/8f6960327756f48463157a29c624e341-320-80.png 320w, https://cdn.mos.cms.futurecdn.net/8f6960327756f48463157a29c624e341-450-80.png 450w, https://cdn.mos.cms.futurecdn.net/8f6960327756f48463157a29c624e341-970-80.png 970w, https://cdn.mos.cms.futurecdn.net/8f6960327756f48463157a29c624e341-1024-80.png 1024w" data-original-mos="https://cdn.mos.cms.futurecdn.net/8f6960327756f48463157a29c624e341.png" data-pin-media="https://cdn.mos.cms.futurecdn.net/8f6960327756f48463157a29c624e341.png" data-pin-nopin="true"></picture>
</a>
<div class="popular-listings">
<span class="number-1">1</span>
<div class="listings-heading"><a href="https://www.itproportal.com/2013/07/18/paypal-accidentally-creates-worlds-first-quadrillionaire/">Paypal accidentally creates world's first quadrillionaire</a></div>
</div>
</div>
</li>
<li class="most-popular-item ">
<div style="width:100%">
<a href="https://www.itproportal.com/guides/how-to-insert-a-tick-or-a-cross-symbol-in-microsoft-word-and-excel/" aria-label="How to insert a tick or a cross symbol in Microsoft Word and Excel">
<picture><source type="image/webp" alt="" class=" lazy-image-van optional-image" onerror="if(this.src &amp;&amp; this.src.indexOf('missing-image.svg') !== -1){return true;};this.parentNode.replaceChild(window.missingImage(),this)" sizes="99vw" data-normal="https://vanilla.futurecdn.net/itproportal/media/img/missing-image.svg" data-srcset="https://cdn.mos.cms.futurecdn.net/uvrhraPhrE3MnsCiX84BUb-320-80.jpg.webp 320w, https://cdn.mos.cms.futurecdn.net/uvrhraPhrE3MnsCiX84BUb-450-80.jpg.webp 450w, https://cdn.mos.cms.futurecdn.net/uvrhraPhrE3MnsCiX84BUb-970-80.jpg.webp 970w, https://cdn.mos.cms.futurecdn.net/uvrhraPhrE3MnsCiX84BUb-1024-80.jpg.webp 1024w" data-original-mos="https://cdn.mos.cms.futurecdn.net/uvrhraPhrE3MnsCiX84BUb.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/uvrhraPhrE3MnsCiX84BUb.jpg" data-pin-nopin="true"></source><source type="image/jpeg" alt="" class=" lazy-image-van optional-image" onerror="if(this.src &amp;&amp; this.src.indexOf('missing-image.svg') !== -1){return true;};this.parentNode.replaceChild(window.missingImage(),this)" sizes="99vw" data-normal="https://vanilla.futurecdn.net/itproportal/media/img/missing-image.svg" data-srcset="https://cdn.mos.cms.futurecdn.net/uvrhraPhrE3MnsCiX84BUb-320-80.jpg 320w, https://cdn.mos.cms.futurecdn.net/uvrhraPhrE3MnsCiX84BUb-450-80.jpg 450w, https://cdn.mos.cms.futurecdn.net/uvrhraPhrE3MnsCiX84BUb-970-80.jpg 970w, https://cdn.mos.cms.futurecdn.net/uvrhraPhrE3MnsCiX84BUb-1024-80.jpg 1024w" data-original-mos="https://cdn.mos.cms.futurecdn.net/uvrhraPhrE3MnsCiX84BUb.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/uvrhraPhrE3MnsCiX84BUb.jpg" data-pin-nopin="true"></source><img src="https://vanilla.futurecdn.net/itproportal/media/img/missing-image.svg" alt="" class=" lazy-image-van optional-image" onerror="if(this.src &amp;&amp; this.src.indexOf('missing-image.svg') !== -1){return true;};this.parentNode.replaceChild(window.missingImage(),this)" sizes="99vw" data-normal="https://vanilla.futurecdn.net/itproportal/media/img/missing-image.svg" data-srcset="https://cdn.mos.cms.futurecdn.net/uvrhraPhrE3MnsCiX84BUb-320-80.jpg 320w, https://cdn.mos.cms.futurecdn.net/uvrhraPhrE3MnsCiX84BUb-450-80.jpg 450w, https://cdn.mos.cms.futurecdn.net/uvrhraPhrE3MnsCiX84BUb-970-80.jpg 970w, https://cdn.mos.cms.futurecdn.net/uvrhraPhrE3MnsCiX84BUb-1024-80.jpg 1024w" data-original-mos="https://cdn.mos.cms.futurecdn.net/uvrhraPhrE3MnsCiX84BUb.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/uvrhraPhrE3MnsCiX84BUb.jpg" data-pin-nopin="true"></picture>
</a>
<div class="popular-listings">
<span class="number-2">2</span>
<div class="listings-heading"><a href="https://www.itproportal.com/guides/how-to-insert-a-tick-or-a-cross-symbol-in-microsoft-word-and-excel/">How to insert a tick or a cross symbol in Microsoft Word and Excel</a></div>
</div>
</div>
</li>
<li class="most-popular-item ">
<div style="width:100%">
<a href="https://www.itproportal.com/news/oracle-and-salesforce-could-face-dollar13bn-gdpr-lawsuit/" aria-label="Oracle and Salesforce could face multi-billion-dollar GDPR lawsuit">
<picture><source type="image/webp" alt="" class=" lazy-image-van optional-image" onerror="if(this.src &amp;&amp; this.src.indexOf('missing-image.svg') !== -1){return true;};this.parentNode.replaceChild(window.missingImage(),this)" sizes="99vw" data-normal="https://vanilla.futurecdn.net/itproportal/media/img/missing-image.svg" data-srcset="https://cdn.mos.cms.futurecdn.net/4UWgtriof3xGsSQijV3vKU-320-80.jpg.webp 320w, https://cdn.mos.cms.futurecdn.net/4UWgtriof3xGsSQijV3vKU-450-80.jpg.webp 450w, https://cdn.mos.cms.futurecdn.net/4UWgtriof3xGsSQijV3vKU-970-80.jpg.webp 970w, https://cdn.mos.cms.futurecdn.net/4UWgtriof3xGsSQijV3vKU-1024-80.jpg.webp 1024w" data-original-mos="https://cdn.mos.cms.futurecdn.net/4UWgtriof3xGsSQijV3vKU.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/4UWgtriof3xGsSQijV3vKU.jpg" data-pin-nopin="true"></source><source type="image/jpeg" alt="" class=" lazy-image-van optional-image" onerror="if(this.src &amp;&amp; this.src.indexOf('missing-image.svg') !== -1){return true;};this.parentNode.replaceChild(window.missingImage(),this)" sizes="99vw" data-normal="https://vanilla.futurecdn.net/itproportal/media/img/missing-image.svg" data-srcset="https://cdn.mos.cms.futurecdn.net/4UWgtriof3xGsSQijV3vKU-320-80.jpg 320w, https://cdn.mos.cms.futurecdn.net/4UWgtriof3xGsSQijV3vKU-450-80.jpg 450w, https://cdn.mos.cms.futurecdn.net/4UWgtriof3xGsSQijV3vKU-970-80.jpg 970w, https://cdn.mos.cms.futurecdn.net/4UWgtriof3xGsSQijV3vKU-1024-80.jpg 1024w" data-original-mos="https://cdn.mos.cms.futurecdn.net/4UWgtriof3xGsSQijV3vKU.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/4UWgtriof3xGsSQijV3vKU.jpg" data-pin-nopin="true"></source><img src="https://vanilla.futurecdn.net/itproportal/media/img/missing-image.svg" alt="" class=" lazy-image-van optional-image" onerror="if(this.src &amp;&amp; this.src.indexOf('missing-image.svg') !== -1){return true;};this.parentNode.replaceChild(window.missingImage(),this)" sizes="99vw" data-normal="https://vanilla.futurecdn.net/itproportal/media/img/missing-image.svg" data-srcset="https://cdn.mos.cms.futurecdn.net/4UWgtriof3xGsSQijV3vKU-320-80.jpg 320w, https://cdn.mos.cms.futurecdn.net/4UWgtriof3xGsSQijV3vKU-450-80.jpg 450w, https://cdn.mos.cms.futurecdn.net/4UWgtriof3xGsSQijV3vKU-970-80.jpg 970w, https://cdn.mos.cms.futurecdn.net/4UWgtriof3xGsSQijV3vKU-1024-80.jpg 1024w" data-original-mos="https://cdn.mos.cms.futurecdn.net/4UWgtriof3xGsSQijV3vKU.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/4UWgtriof3xGsSQijV3vKU.jpg" data-pin-nopin="true"></picture>
</a>
<div class="popular-listings">
<span class="number-3">3</span>
<div class="listings-heading"><a href="https://www.itproportal.com/news/oracle-and-salesforce-could-face-dollar13bn-gdpr-lawsuit/">Oracle and Salesforce could face multi-billion-dollar GDPR lawsuit</a></div>
</div>
</div>
</li>
<li class="most-popular-item ">
<div style="width:100%">
<a href="https://www.itproportal.com/features/beware-a-post-recession-oracle/" aria-label="Beware a post-recession Oracle">
<picture><source type="image/webp" alt="" class=" lazy-image-van optional-image" onerror="if(this.src &amp;&amp; this.src.indexOf('missing-image.svg') !== -1){return true;};this.parentNode.replaceChild(window.missingImage(),this)" sizes="99vw" data-normal="https://vanilla.futurecdn.net/itproportal/media/img/missing-image.svg" data-srcset="https://cdn.mos.cms.futurecdn.net/uwBN6WJeAFgYEFVkfaUcJi-320-80.jpg.webp 320w, https://cdn.mos.cms.futurecdn.net/uwBN6WJeAFgYEFVkfaUcJi-450-80.jpg.webp 450w, https://cdn.mos.cms.futurecdn.net/uwBN6WJeAFgYEFVkfaUcJi-970-80.jpg.webp 970w, https://cdn.mos.cms.futurecdn.net/uwBN6WJeAFgYEFVkfaUcJi-1024-80.jpg.webp 1024w" data-original-mos="https://cdn.mos.cms.futurecdn.net/uwBN6WJeAFgYEFVkfaUcJi.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/uwBN6WJeAFgYEFVkfaUcJi.jpg" data-pin-nopin="true"></source><source type="image/jpeg" alt="" class=" lazy-image-van optional-image" onerror="if(this.src &amp;&amp; this.src.indexOf('missing-image.svg') !== -1){return true;};this.parentNode.replaceChild(window.missingImage(),this)" sizes="99vw" data-normal="https://vanilla.futurecdn.net/itproportal/media/img/missing-image.svg" data-srcset="https://cdn.mos.cms.futurecdn.net/uwBN6WJeAFgYEFVkfaUcJi-320-80.jpg 320w, https://cdn.mos.cms.futurecdn.net/uwBN6WJeAFgYEFVkfaUcJi-450-80.jpg 450w, https://cdn.mos.cms.futurecdn.net/uwBN6WJeAFgYEFVkfaUcJi-970-80.jpg 970w, https://cdn.mos.cms.futurecdn.net/uwBN6WJeAFgYEFVkfaUcJi-1024-80.jpg 1024w" data-original-mos="https://cdn.mos.cms.futurecdn.net/uwBN6WJeAFgYEFVkfaUcJi.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/uwBN6WJeAFgYEFVkfaUcJi.jpg" data-pin-nopin="true"></source><img src="https://vanilla.futurecdn.net/itproportal/media/img/missing-image.svg" alt="" class=" lazy-image-van optional-image" onerror="if(this.src &amp;&amp; this.src.indexOf('missing-image.svg') !== -1){return true;};this.parentNode.replaceChild(window.missingImage(),this)" sizes="99vw" data-normal="https://vanilla.futurecdn.net/itproportal/media/img/missing-image.svg" data-srcset="https://cdn.mos.cms.futurecdn.net/uwBN6WJeAFgYEFVkfaUcJi-320-80.jpg 320w, https://cdn.mos.cms.futurecdn.net/uwBN6WJeAFgYEFVkfaUcJi-450-80.jpg 450w, https://cdn.mos.cms.futurecdn.net/uwBN6WJeAFgYEFVkfaUcJi-970-80.jpg 970w, https://cdn.mos.cms.futurecdn.net/uwBN6WJeAFgYEFVkfaUcJi-1024-80.jpg 1024w" data-original-mos="https://cdn.mos.cms.futurecdn.net/uwBN6WJeAFgYEFVkfaUcJi.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/uwBN6WJeAFgYEFVkfaUcJi.jpg" data-pin-nopin="true"></picture>
</a>
<div class="popular-listings">
<span class="number-4">4</span>
<div class="listings-heading"><a href="https://www.itproportal.com/features/beware-a-post-recession-oracle/">Beware a post-recession Oracle</a></div>
</div>
</div>
</li>
<li class="most-popular-item ">
<div style="width:100%">
<a href="https://www.itproportal.com/guides/how-to-set-a-background-picture-on-your-android-or-ios-smartphone/" aria-label="How to set a background picture on your Android or iOS smartphone">
<picture><source type="image/webp" alt="" class=" lazy-image-van optional-image" onerror="if(this.src &amp;&amp; this.src.indexOf('missing-image.svg') !== -1){return true;};this.parentNode.replaceChild(window.missingImage(),this)" sizes="99vw" data-normal="https://vanilla.futurecdn.net/itproportal/media/img/missing-image.svg" data-srcset="https://cdn.mos.cms.futurecdn.net/GP9cRePPh73oR4qFmEX964-320-80.jpg.webp 320w, https://cdn.mos.cms.futurecdn.net/GP9cRePPh73oR4qFmEX964-450-80.jpg.webp 450w, https://cdn.mos.cms.futurecdn.net/GP9cRePPh73oR4qFmEX964-970-80.jpg.webp 970w, https://cdn.mos.cms.futurecdn.net/GP9cRePPh73oR4qFmEX964-1024-80.jpg.webp 1024w" data-original-mos="https://cdn.mos.cms.futurecdn.net/GP9cRePPh73oR4qFmEX964.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/GP9cRePPh73oR4qFmEX964.jpg" data-pin-nopin="true"></source><source type="image/jpeg" alt="" class=" lazy-image-van optional-image" onerror="if(this.src &amp;&amp; this.src.indexOf('missing-image.svg') !== -1){return true;};this.parentNode.replaceChild(window.missingImage(),this)" sizes="99vw" data-normal="https://vanilla.futurecdn.net/itproportal/media/img/missing-image.svg" data-srcset="https://cdn.mos.cms.futurecdn.net/GP9cRePPh73oR4qFmEX964-320-80.jpg 320w, https://cdn.mos.cms.futurecdn.net/GP9cRePPh73oR4qFmEX964-450-80.jpg 450w, https://cdn.mos.cms.futurecdn.net/GP9cRePPh73oR4qFmEX964-970-80.jpg 970w, https://cdn.mos.cms.futurecdn.net/GP9cRePPh73oR4qFmEX964-1024-80.jpg 1024w" data-original-mos="https://cdn.mos.cms.futurecdn.net/GP9cRePPh73oR4qFmEX964.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/GP9cRePPh73oR4qFmEX964.jpg" data-pin-nopin="true"></source><img src="https://vanilla.futurecdn.net/itproportal/media/img/missing-image.svg" alt="" class=" lazy-image-van optional-image" onerror="if(this.src &amp;&amp; this.src.indexOf('missing-image.svg') !== -1){return true;};this.parentNode.replaceChild(window.missingImage(),this)" sizes="99vw" data-normal="https://vanilla.futurecdn.net/itproportal/media/img/missing-image.svg" data-srcset="https://cdn.mos.cms.futurecdn.net/GP9cRePPh73oR4qFmEX964-320-80.jpg 320w, https://cdn.mos.cms.futurecdn.net/GP9cRePPh73oR4qFmEX964-450-80.jpg 450w, https://cdn.mos.cms.futurecdn.net/GP9cRePPh73oR4qFmEX964-970-80.jpg 970w, https://cdn.mos.cms.futurecdn.net/GP9cRePPh73oR4qFmEX964-1024-80.jpg 1024w" data-original-mos="https://cdn.mos.cms.futurecdn.net/GP9cRePPh73oR4qFmEX964.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/GP9cRePPh73oR4qFmEX964.jpg" data-pin-nopin="true"></picture>
</a>
<div class="popular-listings">
<span class="number-5">5</span>
<div class="listings-heading"><a href="https://www.itproportal.com/guides/how-to-set-a-background-picture-on-your-android-or-ios-smartphone/">How to set a background picture on your Android or iOS smartphone</a></div>
</div>
</div>
</li>
</ol>
<ol class="popular-list " id="poplist-2">
<li class="most-popular-item first-article">
<div style="width:100%">
<a href="https://www.itproportal.com/news/oracle-and-salesforce-could-face-dollar13bn-gdpr-lawsuit/" aria-label="Oracle and Salesforce could face multi-billion-dollar GDPR lawsuit">
<picture><source type="image/webp" alt="" class=" lazy-image-van optional-image" onerror="if(this.src &amp;&amp; this.src.indexOf('missing-image.svg') !== -1){return true;};this.parentNode.replaceChild(window.missingImage(),this)" sizes="99vw" data-normal="https://vanilla.futurecdn.net/itproportal/media/img/missing-image.svg" data-srcset="https://cdn.mos.cms.futurecdn.net/4UWgtriof3xGsSQijV3vKU-320-80.jpg.webp 320w, https://cdn.mos.cms.futurecdn.net/4UWgtriof3xGsSQijV3vKU-450-80.jpg.webp 450w, https://cdn.mos.cms.futurecdn.net/4UWgtriof3xGsSQijV3vKU-970-80.jpg.webp 970w, https://cdn.mos.cms.futurecdn.net/4UWgtriof3xGsSQijV3vKU-1024-80.jpg.webp 1024w" data-original-mos="https://cdn.mos.cms.futurecdn.net/4UWgtriof3xGsSQijV3vKU.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/4UWgtriof3xGsSQijV3vKU.jpg" data-pin-nopin="true"></source><source type="image/jpeg" alt="" class=" lazy-image-van optional-image" onerror="if(this.src &amp;&amp; this.src.indexOf('missing-image.svg') !== -1){return true;};this.parentNode.replaceChild(window.missingImage(),this)" sizes="99vw" data-normal="https://vanilla.futurecdn.net/itproportal/media/img/missing-image.svg" data-srcset="https://cdn.mos.cms.futurecdn.net/4UWgtriof3xGsSQijV3vKU-320-80.jpg 320w, https://cdn.mos.cms.futurecdn.net/4UWgtriof3xGsSQijV3vKU-450-80.jpg 450w, https://cdn.mos.cms.futurecdn.net/4UWgtriof3xGsSQijV3vKU-970-80.jpg 970w, https://cdn.mos.cms.futurecdn.net/4UWgtriof3xGsSQijV3vKU-1024-80.jpg 1024w" data-original-mos="https://cdn.mos.cms.futurecdn.net/4UWgtriof3xGsSQijV3vKU.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/4UWgtriof3xGsSQijV3vKU.jpg" data-pin-nopin="true"></source><img src="https://vanilla.futurecdn.net/itproportal/media/img/missing-image.svg" alt="" class=" lazy-image-van optional-image" onerror="if(this.src &amp;&amp; this.src.indexOf('missing-image.svg') !== -1){return true;};this.parentNode.replaceChild(window.missingImage(),this)" sizes="99vw" data-normal="https://vanilla.futurecdn.net/itproportal/media/img/missing-image.svg" data-srcset="https://cdn.mos.cms.futurecdn.net/4UWgtriof3xGsSQijV3vKU-320-80.jpg 320w, https://cdn.mos.cms.futurecdn.net/4UWgtriof3xGsSQijV3vKU-450-80.jpg 450w, https://cdn.mos.cms.futurecdn.net/4UWgtriof3xGsSQijV3vKU-970-80.jpg 970w, https://cdn.mos.cms.futurecdn.net/4UWgtriof3xGsSQijV3vKU-1024-80.jpg 1024w" data-original-mos="https://cdn.mos.cms.futurecdn.net/4UWgtriof3xGsSQijV3vKU.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/4UWgtriof3xGsSQijV3vKU.jpg" data-pin-nopin="true"></picture>
</a>
<div class="popular-listings">
<span class="number-1">1</span>
<div class="listings-heading"><a href="https://www.itproportal.com/news/oracle-and-salesforce-could-face-dollar13bn-gdpr-lawsuit/">Oracle and Salesforce could face multi-billion-dollar GDPR lawsuit</a></div>
</div>
</div>
</li>
<li class="most-popular-item ">
<div style="width:100%">
<a href="https://www.itproportal.com/features/why-batteries-and-hydrogen-are-not-competitors-on-the-road-to-decarbonized-transport/" aria-label="Why batteries and hydrogen are not competitors on the road to decarbonized transport">
<picture><source type="image/webp" alt="" class=" lazy-image-van optional-image" onerror="if(this.src &amp;&amp; this.src.indexOf('missing-image.svg') !== -1){return true;};this.parentNode.replaceChild(window.missingImage(),this)" sizes="99vw" data-normal="https://vanilla.futurecdn.net/itproportal/media/img/missing-image.svg" data-srcset="https://cdn.mos.cms.futurecdn.net/hZ2GrME6o5cydqcoV2T9PK-320-80.jpg.webp 320w, https://cdn.mos.cms.futurecdn.net/hZ2GrME6o5cydqcoV2T9PK-450-80.jpg.webp 450w, https://cdn.mos.cms.futurecdn.net/hZ2GrME6o5cydqcoV2T9PK-970-80.jpg.webp 970w, https://cdn.mos.cms.futurecdn.net/hZ2GrME6o5cydqcoV2T9PK-1024-80.jpg.webp 1024w" data-original-mos="https://cdn.mos.cms.futurecdn.net/hZ2GrME6o5cydqcoV2T9PK.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/hZ2GrME6o5cydqcoV2T9PK.jpg" data-pin-nopin="true"></source><source type="image/jpeg" alt="" class=" lazy-image-van optional-image" onerror="if(this.src &amp;&amp; this.src.indexOf('missing-image.svg') !== -1){return true;};this.parentNode.replaceChild(window.missingImage(),this)" sizes="99vw" data-normal="https://vanilla.futurecdn.net/itproportal/media/img/missing-image.svg" data-srcset="https://cdn.mos.cms.futurecdn.net/hZ2GrME6o5cydqcoV2T9PK-320-80.jpg 320w, https://cdn.mos.cms.futurecdn.net/hZ2GrME6o5cydqcoV2T9PK-450-80.jpg 450w, https://cdn.mos.cms.futurecdn.net/hZ2GrME6o5cydqcoV2T9PK-970-80.jpg 970w, https://cdn.mos.cms.futurecdn.net/hZ2GrME6o5cydqcoV2T9PK-1024-80.jpg 1024w" data-original-mos="https://cdn.mos.cms.futurecdn.net/hZ2GrME6o5cydqcoV2T9PK.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/hZ2GrME6o5cydqcoV2T9PK.jpg" data-pin-nopin="true"></source><img src="https://vanilla.futurecdn.net/itproportal/media/img/missing-image.svg" alt="" class=" lazy-image-van optional-image" onerror="if(this.src &amp;&amp; this.src.indexOf('missing-image.svg') !== -1){return true;};this.parentNode.replaceChild(window.missingImage(),this)" sizes="99vw" data-normal="https://vanilla.futurecdn.net/itproportal/media/img/missing-image.svg" data-srcset="https://cdn.mos.cms.futurecdn.net/hZ2GrME6o5cydqcoV2T9PK-320-80.jpg 320w, https://cdn.mos.cms.futurecdn.net/hZ2GrME6o5cydqcoV2T9PK-450-80.jpg 450w, https://cdn.mos.cms.futurecdn.net/hZ2GrME6o5cydqcoV2T9PK-970-80.jpg 970w, https://cdn.mos.cms.futurecdn.net/hZ2GrME6o5cydqcoV2T9PK-1024-80.jpg 1024w" data-original-mos="https://cdn.mos.cms.futurecdn.net/hZ2GrME6o5cydqcoV2T9PK.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/hZ2GrME6o5cydqcoV2T9PK.jpg" data-pin-nopin="true"></picture>
</a>
<div class="popular-listings">
<span class="number-2">2</span>
<div class="listings-heading"><a href="https://www.itproportal.com/features/why-batteries-and-hydrogen-are-not-competitors-on-the-road-to-decarbonized-transport/">Why batteries and hydrogen are not competitors on the road to decarbonized transport</a></div>
</div>
</div>
</li>
<li class="most-popular-item ">
<div style="width:100%">
<a href="https://www.itproportal.com/news/smbs-targeted-by-data-breaches-more-and-more/" aria-label="SMBs hit with expanding range of cyberattacks">
<picture><source type="image/webp" alt="" class=" lazy-image-van optional-image" onerror="if(this.src &amp;&amp; this.src.indexOf('missing-image.svg') !== -1){return true;};this.parentNode.replaceChild(window.missingImage(),this)" sizes="99vw" data-normal="https://vanilla.futurecdn.net/itproportal/media/img/missing-image.svg" data-srcset="https://cdn.mos.cms.futurecdn.net/MPpnnvBSqFhvptgqJayC4Z-320-80.jpg.webp 320w, https://cdn.mos.cms.futurecdn.net/MPpnnvBSqFhvptgqJayC4Z-450-80.jpg.webp 450w, https://cdn.mos.cms.futurecdn.net/MPpnnvBSqFhvptgqJayC4Z-970-80.jpg.webp 970w, https://cdn.mos.cms.futurecdn.net/MPpnnvBSqFhvptgqJayC4Z-1024-80.jpg.webp 1024w" data-original-mos="https://cdn.mos.cms.futurecdn.net/MPpnnvBSqFhvptgqJayC4Z.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/MPpnnvBSqFhvptgqJayC4Z.jpg" data-pin-nopin="true"></source><source type="image/jpeg" alt="" class=" lazy-image-van optional-image" onerror="if(this.src &amp;&amp; this.src.indexOf('missing-image.svg') !== -1){return true;};this.parentNode.replaceChild(window.missingImage(),this)" sizes="99vw" data-normal="https://vanilla.futurecdn.net/itproportal/media/img/missing-image.svg" data-srcset="https://cdn.mos.cms.futurecdn.net/MPpnnvBSqFhvptgqJayC4Z-320-80.jpg 320w, https://cdn.mos.cms.futurecdn.net/MPpnnvBSqFhvptgqJayC4Z-450-80.jpg 450w, https://cdn.mos.cms.futurecdn.net/MPpnnvBSqFhvptgqJayC4Z-970-80.jpg 970w, https://cdn.mos.cms.futurecdn.net/MPpnnvBSqFhvptgqJayC4Z-1024-80.jpg 1024w" data-original-mos="https://cdn.mos.cms.futurecdn.net/MPpnnvBSqFhvptgqJayC4Z.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/MPpnnvBSqFhvptgqJayC4Z.jpg" data-pin-nopin="true"></source><img src="https://vanilla.futurecdn.net/itproportal/media/img/missing-image.svg" alt="" class=" lazy-image-van optional-image" onerror="if(this.src &amp;&amp; this.src.indexOf('missing-image.svg') !== -1){return true;};this.parentNode.replaceChild(window.missingImage(),this)" sizes="99vw" data-normal="https://vanilla.futurecdn.net/itproportal/media/img/missing-image.svg" data-srcset="https://cdn.mos.cms.futurecdn.net/MPpnnvBSqFhvptgqJayC4Z-320-80.jpg 320w, https://cdn.mos.cms.futurecdn.net/MPpnnvBSqFhvptgqJayC4Z-450-80.jpg 450w, https://cdn.mos.cms.futurecdn.net/MPpnnvBSqFhvptgqJayC4Z-970-80.jpg 970w, https://cdn.mos.cms.futurecdn.net/MPpnnvBSqFhvptgqJayC4Z-1024-80.jpg 1024w" data-original-mos="https://cdn.mos.cms.futurecdn.net/MPpnnvBSqFhvptgqJayC4Z.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/MPpnnvBSqFhvptgqJayC4Z.jpg" data-pin-nopin="true"></picture>
</a>
<div class="popular-listings">
<span class="number-3">3</span>
<div class="listings-heading"><a href="https://www.itproportal.com/news/smbs-targeted-by-data-breaches-more-and-more/">SMBs hit with expanding range of cyberattacks</a></div>
</div>
</div>
</li>
<li class="most-popular-item ">
<div style="width:100%">
<a href="https://www.itproportal.com/features/looking-beneath-the-surface-why-data-sets-need-to-be-examined-with-x-ray-vision/" aria-label="Looking beneath the surface: Why data sets need to be examined with x-ray vision">
<picture><source type="image/webp" alt="" class=" lazy-image-van optional-image" onerror="if(this.src &amp;&amp; this.src.indexOf('missing-image.svg') !== -1){return true;};this.parentNode.replaceChild(window.missingImage(),this)" sizes="99vw" data-normal="https://vanilla.futurecdn.net/itproportal/media/img/missing-image.svg" data-srcset="https://cdn.mos.cms.futurecdn.net/qQ48cNcNatz8J4S5rW5LiM-320-80.jpg.webp 320w, https://cdn.mos.cms.futurecdn.net/qQ48cNcNatz8J4S5rW5LiM-450-80.jpg.webp 450w, https://cdn.mos.cms.futurecdn.net/qQ48cNcNatz8J4S5rW5LiM-970-80.jpg.webp 970w, https://cdn.mos.cms.futurecdn.net/qQ48cNcNatz8J4S5rW5LiM-1024-80.jpg.webp 1024w" data-original-mos="https://cdn.mos.cms.futurecdn.net/qQ48cNcNatz8J4S5rW5LiM.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/qQ48cNcNatz8J4S5rW5LiM.jpg" data-pin-nopin="true"></source><source type="image/jpeg" alt="" class=" lazy-image-van optional-image" onerror="if(this.src &amp;&amp; this.src.indexOf('missing-image.svg') !== -1){return true;};this.parentNode.replaceChild(window.missingImage(),this)" sizes="99vw" data-normal="https://vanilla.futurecdn.net/itproportal/media/img/missing-image.svg" data-srcset="https://cdn.mos.cms.futurecdn.net/qQ48cNcNatz8J4S5rW5LiM-320-80.jpg 320w, https://cdn.mos.cms.futurecdn.net/qQ48cNcNatz8J4S5rW5LiM-450-80.jpg 450w, https://cdn.mos.cms.futurecdn.net/qQ48cNcNatz8J4S5rW5LiM-970-80.jpg 970w, https://cdn.mos.cms.futurecdn.net/qQ48cNcNatz8J4S5rW5LiM-1024-80.jpg 1024w" data-original-mos="https://cdn.mos.cms.futurecdn.net/qQ48cNcNatz8J4S5rW5LiM.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/qQ48cNcNatz8J4S5rW5LiM.jpg" data-pin-nopin="true"></source><img src="https://vanilla.futurecdn.net/itproportal/media/img/missing-image.svg" alt="" class=" lazy-image-van optional-image" onerror="if(this.src &amp;&amp; this.src.indexOf('missing-image.svg') !== -1){return true;};this.parentNode.replaceChild(window.missingImage(),this)" sizes="99vw" data-normal="https://vanilla.futurecdn.net/itproportal/media/img/missing-image.svg" data-srcset="https://cdn.mos.cms.futurecdn.net/qQ48cNcNatz8J4S5rW5LiM-320-80.jpg 320w, https://cdn.mos.cms.futurecdn.net/qQ48cNcNatz8J4S5rW5LiM-450-80.jpg 450w, https://cdn.mos.cms.futurecdn.net/qQ48cNcNatz8J4S5rW5LiM-970-80.jpg 970w, https://cdn.mos.cms.futurecdn.net/qQ48cNcNatz8J4S5rW5LiM-1024-80.jpg 1024w" data-original-mos="https://cdn.mos.cms.futurecdn.net/qQ48cNcNatz8J4S5rW5LiM.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/qQ48cNcNatz8J4S5rW5LiM.jpg" data-pin-nopin="true"></picture>
</a>
<div class="popular-listings">
<span class="number-4">4</span>
<div class="listings-heading"><a href="https://www.itproportal.com/features/looking-beneath-the-surface-why-data-sets-need-to-be-examined-with-x-ray-vision/">Looking beneath the surface: Why data sets need to be examined with x-ray vision</a></div>
</div>
</div>
</li>
<li class="most-popular-item ">
<div style="width:100%">
<a href="https://www.itproportal.com/news/qualcomm-is-making-a-return-to-datacenters/" aria-label="Qualcomm is making a return to datacenters">
<picture><source type="image/webp" alt="" class=" lazy-image-van optional-image" onerror="if(this.src &amp;&amp; this.src.indexOf('missing-image.svg') !== -1){return true;};this.parentNode.replaceChild(window.missingImage(),this)" sizes="99vw" data-normal="https://vanilla.futurecdn.net/itproportal/media/img/missing-image.svg" data-srcset="https://cdn.mos.cms.futurecdn.net/mnG9WNcKRp75LuK3MJSHAE-320-80.jpg.webp 320w, https://cdn.mos.cms.futurecdn.net/mnG9WNcKRp75LuK3MJSHAE-450-80.jpg.webp 450w, https://cdn.mos.cms.futurecdn.net/mnG9WNcKRp75LuK3MJSHAE-970-80.jpg.webp 970w, https://cdn.mos.cms.futurecdn.net/mnG9WNcKRp75LuK3MJSHAE-1024-80.jpg.webp 1024w" data-original-mos="https://cdn.mos.cms.futurecdn.net/mnG9WNcKRp75LuK3MJSHAE.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/mnG9WNcKRp75LuK3MJSHAE.jpg" data-pin-nopin="true"></source><source type="image/jpeg" alt="" class=" lazy-image-van optional-image" onerror="if(this.src &amp;&amp; this.src.indexOf('missing-image.svg') !== -1){return true;};this.parentNode.replaceChild(window.missingImage(),this)" sizes="99vw" data-normal="https://vanilla.futurecdn.net/itproportal/media/img/missing-image.svg" data-srcset="https://cdn.mos.cms.futurecdn.net/mnG9WNcKRp75LuK3MJSHAE-320-80.jpg 320w, https://cdn.mos.cms.futurecdn.net/mnG9WNcKRp75LuK3MJSHAE-450-80.jpg 450w, https://cdn.mos.cms.futurecdn.net/mnG9WNcKRp75LuK3MJSHAE-970-80.jpg 970w, https://cdn.mos.cms.futurecdn.net/mnG9WNcKRp75LuK3MJSHAE-1024-80.jpg 1024w" data-original-mos="https://cdn.mos.cms.futurecdn.net/mnG9WNcKRp75LuK3MJSHAE.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/mnG9WNcKRp75LuK3MJSHAE.jpg" data-pin-nopin="true"></source><img src="https://vanilla.futurecdn.net/itproportal/media/img/missing-image.svg" alt="" class=" lazy-image-van optional-image" onerror="if(this.src &amp;&amp; this.src.indexOf('missing-image.svg') !== -1){return true;};this.parentNode.replaceChild(window.missingImage(),this)" sizes="99vw" data-normal="https://vanilla.futurecdn.net/itproportal/media/img/missing-image.svg" data-srcset="https://cdn.mos.cms.futurecdn.net/mnG9WNcKRp75LuK3MJSHAE-320-80.jpg 320w, https://cdn.mos.cms.futurecdn.net/mnG9WNcKRp75LuK3MJSHAE-450-80.jpg 450w, https://cdn.mos.cms.futurecdn.net/mnG9WNcKRp75LuK3MJSHAE-970-80.jpg 970w, https://cdn.mos.cms.futurecdn.net/mnG9WNcKRp75LuK3MJSHAE-1024-80.jpg 1024w" data-original-mos="https://cdn.mos.cms.futurecdn.net/mnG9WNcKRp75LuK3MJSHAE.jpg" data-pin-media="https://cdn.mos.cms.futurecdn.net/mnG9WNcKRp75LuK3MJSHAE.jpg" data-pin-nopin="true"></picture>
</a>
<div class="popular-listings">
<span class="number-5">5</span>
<div class="listings-heading"><a href="https://www.itproportal.com/news/qualcomm-is-making-a-return-to-datacenters/">Qualcomm is making a return to datacenters</a></div>
</div>
</div>
</li>
</ol>
</div>
</div>
</div>
</section>
<div id="sidebar-popular-bottom" class="ad-unit"></div>
</aside>
</div>
<script id="hawklinks-script">
function loadHawklinks(src) {
!function (e, f, u) {
e.async = 1;
e.src = u;
f.parentNode.insertBefore(e, f);
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
src);
}
window.reliableDOMContentLoaded.then(function() {
loadHawklinks("https://widgets.future-fie.co.uk/hl/hawklinks.js");
});
</script>
<link rel="preload" href="https://widgets.future-fie.co.uk/hl/hawklinks.js" as="script">
<!-- SP NOPE -->
<script type="text/javascript">
window.vanilla.tiberius = {
enabled: false,
}
</script>
<script>
window.falconConfigs = [];
window.Falcon = window.Falcon || {
mount: function(configs) {
falconConfigs.push(...configs);
},
};
window.reliableDOMContentLoaded.then(function() {
window.Falcon.mount([
{
selector: '.falcon-placeholder',
},
]);
});
</script>
<footer id="document-footer" class="container full">
<div id="document-footer-content">
<p>ITProPortal is part of Future plc, an international media group and leading digital publisher. <a href="http://www.futureplc.com" target="_blank">Visit our corporate site</a>.</p>
<nav>
<ul>
<li><a href="https://www.itproportal.com/news/itpp-about-us/" target="_blank">About us</a></li>
<li><a href="http://www.futureplc.com/terms-conditions/" target="_blank">Terms and conditions</a></li>
<li><a href="http://www.futureplc.com/privacy-policy/" target="_blank">Privacy policy</a></li>
<li><a href="http://www.futureplc.com/cookies-policy/" target="_blank">Cookies policy</a></li>
<li><a href="https://www.itproportal.com/advertising/" target="_blank">Advertise with us</a></li>
<li><a href="https://www.futureplc.com/accessibility-statement/">Accessibility Statement</a></li>
</ul>
</nav>
<p>&copy;
Future Publishing Limited Quay House, The Ambury,
Bath
BA1 1UA. All rights reserved. England and Wales company registration number 2008885. </p>
</div>
</footer>
<script>
window.vanL10N = null;
</script> <!-- Begin comScore Tag -->
<script>
window.reliableConsentGiven.then(function(value) {
window._comscore = window._comscore || [];
var cs_ucfr_value = 0;
// IDs checked come from IAB's official consent list
// https://vendorlist.consensu.org/vendorlist.json
if (value.consent) {
var tcf1Consent = value.consent.purposeConsents && value.consent.purposeConsents[5] && value.consent.vendorConsents && value.consent.vendorConsents[77]
var tcf2Consent = value.consent.purpose && value.consent.purpose.consents && value.consent.purpose.consents[5]
&& value.consent.vendor && value.consent.vendor.consents && value.consent.vendor.consents[77]
if (tcf1Consent || tcf2Consent) {
cs_ucfr_value = 1;
}
}
window._comscore.push({
c1: "2",
c2: "10055482",
cs_ucfr: cs_ucfr_value,
});
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/cs/10055482/beacon.js";
el.parentNode.insertBefore(s, el);
})();
});
</script>
<!-- End comScore Tag -->
<script>
var dfp_config = {
"ad_unit": "10518929/Tech_IT_ProPortal/Features",
"live_ad_unit": "10518929/Tech_IT_ProPortal/",
"test_ad_unit": "10518929/Tech_IT_ProPortal_Test/",
"recovery_ad_unit": "",
"recovery_test_ad_unit": "",
"site_platform": "vanilla",
"tiberius": false,
"tiberius_mode": "off",
"keywords": "contentdev,serversidehawk,Security,ransomware,data,exfiltration,coveware",
"article_id": "wozrgU4PdDuY3pk6uQGPN6",
"vanilla_article_id": "wozrgU4PdDuY3pk6uQGPN6",
"page_type": "news",
"product_brand": "",
"product_category": "",
"product": "",
"vertical": "security",
"source": "",
"provertical": "",
"jwplayer": "carousel"
}
</script>
<script>
dfp_config.gallery_refresh_interval = 2;
</script>
<script>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</script>
<script>
var require = {waitSeconds:0};
</script>
<!-- Google Tag Manager -->
<script>
(function(){
function loadGTM(gtmCode){
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.defer=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer', gtmCode);
}
// Can't be in asset loader until we can call custom loader functions
;(window.Promise
? Promise.all([
window.reliablePageLoad,
window.reliableConsentGiven
])
: window.reliableConsentGiven
).then(function(){
setTimeout(
function(){
window.vanilla.featureFlags.gtm.sitespecific && loadGTM('GTM-5573WP')
window.vanilla.featureFlags.gtm.vanilla && loadGTM('GTM-KHCPGDF')
}, 1500);
});
})();
</script>
<!-- End Google Tag Manager -->
<script type="text/javascript">
(function(){
if(typeof window._taboola !== 'undefined'
&& typeof taboola_lists !== 'undefined'
&& Array.isArray(taboola_lists)
&& taboola_lists.length)
{
function loadTaboola()
{
!function (e, f, u) {
e.async = 1;
e.src = u;
f.parentNode.insertBefore(e, f);
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/futureplc-network/loader.js');
_taboola.push({article: 'auto'});
_taboola.push({flush: true});
}
// Can't be in asset loader until we can call custom loader functions
(window.Promise
? Promise.all([window.reliablePageLoad, window.reliableConsentGiven])
: window.reliableConsentGiven
).then(function(){
setTimeout(loadTaboola, 6000);
});
}
})();
</script>
<script>window.addEventListener("load",function(){if(!window.askForConsent){var e=document.createElement("script");e.src="https://vanilla.futurecdn.net/itproportal/cookieconsent.min.js",e.onload=function(){var e=window.innerWidth>=700?"bottom":"top";window.cookieconsent.initialise({palette:{popup:{background:"#000"},button:{background:"#666666"}},position:e,content:{message:"We use cookies on this website to deliver content to you, personalise content and ads, provide social media features, and analyse our traffic. Click 'I accept' to consent to the use of cookies. More information on cookies and how to manage them",link:"click here",href:"http://www.futureplc.com/cookies-policy/",dismiss:"I accept"}})},document.body.appendChild(e);var o=document.createElement("link");o.rel="stylesheet",o.type="text/css",o.href="https://vanilla.futurecdn.net/itproportal/cookieconsent.min.css",document.body.appendChild(o);var t=document.createElement("style");t.appendChild(document.createTextNode(".cc-window {z-index:10000000}")),document.body.appendChild(t)}});</script>
<!-- document assets - added by the article itself -->
<script>
window.vanilla.addJs({"id":"main-js","src":"\/\/vanilla.futurecdn.net\/itproportal\/220438\/media\/js\/main.min.js"}, null, 0)
window.vanilla.addCss({"href":"\/\/vanilla.futurecdn.net\/itproportal\/220438\/media\/css\/itproportal.min.css"})
</script> <script>
window.ffte = {"site":"itproportal","endpoint":"\/\/api.vanilla.futurecdn.net\/article","locale":"GB","lang":"en-gb","gaCode":"UA-460866-1","debug":[],"serverEnvironment":"live","staticHost":"vanilla.futurecdn.net\/itproportal","regionLink":"","isGlobal":false,"platform":"responsive","properties":{"articleProduct":[],"articleProductHandle":[],"articleType":"news","articleTemplate":"standard","articleTagHandle":["ransomware","data","exfiltration","coveware"],"articleTagType":["freeform","freeform","freeform","freeform"],"articleControlTag":["contentdev","serversidehawk"],"articleVerticalHandle":["security"],"articleCategoryHandle":[],"subSite":"","articleVertical":"security","id":"wozrgU4PdDuY3pk6uQGPN6","legacyId":"wozrgU4PdDuY3pk6uQGPN6"}}
</script>
<script id="vanilla-slice-utils"></script>
<script>
window.slice = window.slice || {}
// window.slice.hostname = 'https://slice.vanilla.futurecdn.net/'
window.slice.hostname = null;
</script>
<script>
window.vanilla.featureFlags.parsely.enabled && window.vanilla.addScript("//cdn.parsely.com/keys/itproportal.com/p.js", 'parsely-cfg');
</script>
<script>
window.xkeys = ["itproportal-platform-responsive","itproportal-article-wozrgU4PdDuY3pk6uQGPN6","itproportal-articletype-news","itproportal-articletemplate-standard","itproportal-article-age-recent","itproportal-region-GB","itproportal-language-en","itproportal-author-ELZahWhJAXUYezKBy4bDTT","itproportal-tag-wTKdvBtG2yArDUcuHELTHo","itproportal-tag-jdqQ6329KFuWVmUmvZAjLZ","itproportal-tag-uzbQvRS2x43SommuWaWrtV","itproportal-tag-RxxWMXBrrrzRM9vFUhQFd3","itproportal-tag-dcWN5eg9F2cM5dRc3CRUQP"];
window.templateVariables = {};
</script>
</body>
<script>
window.ftr_request_id = "";
</script> </html>
